<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Mal gouvernance : Francis Nkéa promu à un poste délicat - Gaboneco</title>
<meta name="description" content=" D&#233;sireux de mettre fin &#224; la mal gouvernance et la corruption qui gangr&#232;nent le Gabon, les plus hautes autorit&#233;s sur instruction du Pr&#233;sident de la (...) " />
<link rel="canonical" href="http://www.gaboneco.com/mal-gouvernance-francis-nkea-promu-a-un-poste-delicat.html" />
<link href="http://www.gaboneco.com/IMG/arton41139.jpg" rel="image_src"  />
<meta property="og:title" content="Mal gouvernance : Francis Nkéa promu à un poste délicat - Gaboneco" />
<meta property="og:url" content="http://www.gaboneco.com/mal-gouvernance-francis-nkea-promu-a-un-poste-delicat.html"/>
<meta property="og:site_name" content="Gaboneco"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.gaboneco.com/IMG/arton41139.jpg"/>
<meta property='og:description' content=" D&#233;sireux de mettre fin &#224; la mal gouvernance et la corruption qui gangr&#232;nent le Gabon, les plus hautes autorit&#233;s sur instruction du Pr&#233;sident de la (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="stylesheet" href="ge/css/reset.css" type="text/css" />

<link rel="stylesheet" href="ge/css/typo.css" type="text/css" />
<link rel="stylesheet" href="ge/css/form.css" type="text/css" />
<link rel="stylesheet" href="ge/css/clear.css" type="text/css" />

<link rel="stylesheet" href="ge/css/layout.css" type="text/css" />


<link rel="stylesheet" href="ge/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<link rel="stylesheet" href="ge/css/comments.css" type="text/css" media="all" />


<link rel="stylesheet" href="ge/css/style.css" type="text/css" />



<!-- Bootstrap -->
<link rel="stylesheet" href="ge/css/bootstrap.min.css" type="text/css" />
<!-- for fontawesome icon css file -->
<link rel="stylesheet" href="ge/css/font-awesome.min.css" type="text/css" />
<!-- for content animate css file -->
<link rel="stylesheet" href="ge/css/animate.css" type="text/css" />
<!-- google fonts  -->
<link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Varela' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>   
<!-- for news ticker css file -->
<link rel="stylesheet" href="ge/css/li-scroller.css" type="text/css" />
 <!-- slick slider css file -->
<link rel="stylesheet" href="ge/css/slick.css" type="text/css" />
<!-- for fancybox slider -->
<link rel="stylesheet" href="ge/css/jquery.fancybox.css" type="text/css" /> 
<!-- website theme file -->
<!-- <link rel="stylesheet" href="ge/css/theme-red.css" type="text/css" /> -->

<link rel="stylesheet" href="ge/css/theme.css" type="text/css" />
<!-- main site css file -->    
<link rel="stylesheet" href="ge/css/style.css" type="text/css" />


<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->





<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1457305118" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1457305119" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>




  <!-- jQuery Library -->
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> 
  <!-- For content animatin  -->
<script src="ge/js/wow.min.js" type="text/javascript"></script>
  <!-- bootstrap js file -->
<script src="ge/js/bootstrap.min.js" type="text/javascript"></script>
  <!-- slick slider js file -->
<script src="ge/js/slick.min.js" type="text/javascript"></script>
  <!-- news ticker jquery file -->
<script src="ge/js/jquery.li-scroller.1.0.js" type="text/javascript"></script>
  <!-- for news slider -->
<script src="ge/js/jquery.newsTicker.min.js" type="text/javascript"></script>
  <!-- for fancybox slider -->
<script src="ge/js/jquery.fancybox.pack.js" type="text/javascript"></script>
  <!-- custom js file include -->
<script src="ge/js/custom.js" type="text/javascript"></script>
<script src="ge/js/pub.js" type="text/javascript"></script>
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='f2b1571b3582e0d248e14f86f9a399cb' data-cfasync='false' async='async'></script>


<meta name="generator" content="CLINKAST 3.0.21 [22462]" />


<link rel="icon" type="image/x-icon" href="favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115211560-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115211560-1');
</script></head>

<body>
   
  <a class="scrollToTop" href="#"><i class="fa fa-angle-up"></i></a>
  
  <div class="container" style="box-shadow:0px 0px 12px #888;padding-right:0px;padding-left:0px;">
	<!-- start header section -->
    <header id="header">    
      <div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12">
          <div class="header_bottom">
            <div class="logo_area" style="padding-bottom:5px">
              <!-- for your text logo format -->
               <a href="http://www.gaboneco.com/" title="Accueil" class="logo"><img src="ge/img/logo.png" style="width:300px;" /></a>
			   <div class="site_commentbox">
                <span><i class="fa fa-clock-o"></i> Dernière Mise à Jour : <strong>il y a 5 heures</strong></span>
              </div>
            </div>
            <div class="add_banner" style="padding-bottom:15px;float:right;">
		  <div id="pubentete">
			
							<div>
					<a href="http://www.toyotagabon.com/" target="_blank">
						<img src="IMG/arton37558.gif" style="width: 728px; height: 90px;"  alt="Publicite gaboneco Hilux Fortuner" title="Publicite gaboneco Hilux Fortuner">
					</a>
				</div>
						
							<div>
					
						<img src="IMG/arton40046.jpg" style="width: 728px; height: 90px;"  alt="Publicite gaboneco Nouvel article N&#176;&nbsp;40046" title="Publicite gaboneco Nouvel article N&#176;&nbsp;40046">
					
				</div>
						
			</div>              
              <div style="float:right;padding-top:15px;margin-left:20px;">
                <a href="spip.php?page=backend" rel="alternate" title="Flux RSS Gabon eco"><img src="ge/img/rss.png" /></a>
              </div>
              <div style="margin-top:4px;width:40%;float:right;">
                <div class="input-group input-group-sm">
				
				<style>
.gsc-control-cse .gsc-table-result {
	font-family : inherit;
}

.gsc-control-cse .gsc-input-box {
    height: 22px !important;
}

input.gsc-input,
.gsc-input-box,
.gsc-input-box-hover,
.gsc-input-box-focus,
.gsc-search-button, input.gsc-search-button-v2 {
	box-sizing  : content-box;
	line-height : normal;
	margin-top  : 0px;
}
.cse .gsc-search-button input.gsc-search-button-v2,
input.gsc-search-button-v2 {
    height: 12px !important;
    margin-top: 0 !important;
    min-width: 13px !important; 
}
				</style>
                  				   <script>
				  (function() {
					var cx = '000983682293985532654:5iapqlgixpe';
					var gcse = document.createElement('script');
					gcse.type = 'text/javascript';
					gcse.async = true;
					gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
						'//www.google.com/cse/cse.js?cx=' + cx;
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(gcse, s);
				  })();
				</script>
				<gcse:search></gcse:search>
                </div>
              </div>
            </div>
            <div style="margin-top:5px;" class="visible-xs">
              <div style="float:right;margin-left:10px;">
                <a href="spip.php?page=backend" rel="alternate" title="Flux RSS Gabon eco"><img src="ge/img/rss.png" /></a>
              </div>
              <div class="input-group input-group-sm">
                  <input type="text" class="form-control" placeholder="Google custom search" aria-describedby="basic-addon1">
                  <span class="input-group-addon" style="color:blue;" id="basic-addon1"><i class="glyphicon glyphicon-search"></i></span>
                </div>
              </div>
          </div>
        </div>
      </div>  
    </header><!-- End header section -->	<!-- start nav section --> 
    <section id="navArea">
      <!-- Start navbar -->
      <nav class="navbar navbar-inverse" role="navigation">      
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>          
        </div>
		
        <div id="navbar" class="navbar-collapse collapse">
          <ul class="nav navbar-nav main_nav">
            <li class="active"><a href="http://www.gaboneco.com/"><span class="fa fa-home desktop-home"></span><span class="mobile-show">Home</span></a></li>
			
			<li class="dropdown">
                            <a href="-economie-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Economie</a>
			
              <ul class="dropdown-menu" role="menu">
				
				<li><a href="-dossier-.html">Dossier</a></li>
				
				<li><a href="-interview-.html">Interview</a></li>
				           
              </ul>
			
            </li>
			
			<li class="dropdown">
                            <a href="-politique-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Politique</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-societe-et-environnement-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Société &amp; environnement</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-culture-people-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Culture &amp; people</a>
			
              <ul class="dropdown-menu" role="menu">
				
				<li><a href="-dossier-21-.html">Dossier</a></li>
				
				<li><a href="-en-aparte-.html">En aparte</a></li>
				           
              </ul>
			
            </li>
			
			<li class="dropdown">
                            <a href="-sport-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Sport</a>
			
              <ul class="dropdown-menu" role="menu">
				
				<li><a href="-interview-20-.html">Interview</a></li>
				           
              </ul>
			
            </li>
			
			<li class="dropdown">
                            <a href="-sante-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Santé</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-bon-coin-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Bon coin</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-trucs-astuces-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Trucs &amp; astuces</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-chiffre-du-jour-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Chiffre du jour</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-les-echos-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Les échos</a>
			
            </li>
			
            <li><a href="spip.php?page=contact">Contact</a></li>
                      </ul>           
        </div><!--/.nav-collapse -->  
		
      </nav>
    </section><!-- End nav section -->	<section id="newsSection">
      <div class="row">
        <div class="col-lg-12 col-md-12">
           <!-- start news sticker -->
          <div class="latest_newsarea">    
            <span>En ce moment </span>
            <ul id="ticker01" class="news_sticker">
  
			  
              <li><a href="optimisation-de-la-gestion-des-investissements-publics-l-ambition-d-afritac.html"><img alt="Optimisation de la gestion des investissements publics&nbsp;: L’ambition d’AFRITAC " src="IMG/arton41142.jpg"> Optimisation de la gestion des investissements publics&nbsp;: L’ambition d’AFRITAC </a></li> 
		      
              <li><a href="corruption-cnlei-un-gouffre-a-sous-inutile.html"><img alt="Corruption/CNLEI&nbsp;: Un gouffre à sous inutile&nbsp;!" src="IMG/arton41141.jpg"> Corruption/CNLEI&nbsp;: Un gouffre à sous inutile&nbsp;!</a></li> 
		      
              <li><a href="football-pantheres-du-gabon-anicet-yala-nouveau-selectionneur-adjoint.html"><img alt="Football/Panthères du Gabon&nbsp;: Anicet Yala nouveau sélectionneur adjoint&nbsp;? " src="IMG/arton41140.jpg"> Football/Panthères du Gabon&nbsp;: Anicet Yala nouveau sélectionneur adjoint&nbsp;? </a></li> 
		      
              <li><a href="mal-gouvernance-francis-nkea-promu-a-un-poste-delicat.html"><img alt="Mal gouvernance&nbsp;: Francis Nkéa promu à un poste délicat" src="IMG/arton41139.jpg"> Mal gouvernance&nbsp;: Francis Nkéa promu à un poste délicat</a></li> 
		      
              <li><a href="remaniement-ministeriel-franck-nguema-succede-alain-claude-billie-by-nze.html"><img alt="Remaniement ministériel&nbsp;: Franck Nguema succède à  Alain Claude Billie By Nze&nbsp;!" src="IMG/arton41138.jpg"> Remaniement ministériel&nbsp;: Franck Nguema succède à  Alain Claude Billie By Nze&nbsp;!</a></li> 
		      
              <li><a href="remaniement-ministeriel-la-nomination-de-lee-white-fait-debat.html"><img alt="Remaniement ministériel&nbsp;: La nomination de Lee White fait débat" src="IMG/arton41137.jpg"> Remaniement ministériel&nbsp;: La nomination de Lee White fait débat</a></li> 
		        
    
            </ul>
            <div class="social_area">
              <ul class="social_nav">
                <li class="facebook"><a href="https://www.facebook.com/gaboneco/"></a></li>
                <li class="twitter"><a href="https://www.twitter.com/gaboneco/"></a></li>
                <li class="googleplus"><a href="https://plus.google.com/112880835424665092627"></a></li>
                <li class="youtube"><a href="https://www.youtube.com/user/gaboneco"></a></li>
              </ul>
            </div>      
          </div><!-- End news sticker -->
        </div>
      </div>
    </section> 

    <!-- ==================start content body section=============== -->
    <section id="contentSection">
      <div class="row">
        <div class="col-lg-8 col-md-8 col-sm-8">
          <div class="left_content">
            <div class="single_page">
              <ol class="breadcrumb">
				<li><a href="http://www.gaboneco.com/">Accueil</a></li> <li><a href="-economie-.html">Economie</a></li></p>
              </ol>

				
              <h1><img class='spip_logos' alt="" src="local/cache-vignettes/L40xH30/arton41139-5de5b.jpg" width='40' height='30' /> Mal gouvernance&nbsp;: Francis Nkéa promu à un poste délicat</h1>
				
              <div class="post_commentbox">
                 <i class="fa fa-user"></i> 
                <span><i class="fa fa-calendar"></i><abbr class="published" title="2019-06-11T20:42:19Z">mardi 11 juin 2019</abbr></span>
				<a href="-economie-.html"><i class="fa fa-tags"></i>Economie</a>
              </div>
			  <br><br><center><img class='spip_logos' alt="" src="local/cache-vignettes/L300xH221/arton41139-9a847.jpg" width='300' height='221' /> </center>
              <div class="single_page_content">
                <blockquote><div class="chapo surlignable"><p>Désireux de mettre fin à la mal gouvernance et la corruption qui gangrènent le Gabon, les plus hautes autorités sur instruction du Président de la République, Ali Bongo Ondimba viennent de confier à Francis Nkéa un ministère entier chargé de régler les questions susmentionnées. Une tâche difficile assignée à un juriste au franc-parler.</p></div></blockquote>                
                <p><div class="texte surlignable clearfix"><p>Dès qu’on parle de mal gouvernance, de corruption et autres maux, il y a des pays qui à travers le monde sont des références en la matière et d’autres qui se démarquent. En Afrique on peut prendre pour exemple, le Rwanda ou encore l’Ile Maurice. En occident, les exemples abondent. Le Gabon qui veut suivre cette voie est loin du compte malgré l’incessante mise en place de politiques coercitives qui au final, n’ont jamais permis de régler la question dans sa profondeur, mise à part quelques scénarii politiques. Mais ne dit-on pas que tout est appelé à changer dans la vie&nbsp;? Et le signe d’un renouveau, d’une mise à plat complète des mauvaises habitudes qui ont cours dans l’administration a peut-être sonné.</p>

<p>C’est le 8 juin dernier, à l’occasion de la célébration des dix ans du décès de l’ancien Président de la République, Omar Bongo Ondimba que les cloches de ce renouveau ont retenti de la bouche même du Président de la République, Ali Bongo Ondimba, qui semble vouloir activement mettre fin à ce fléau. Pour y parvenir, un ministère complet a été dédié&nbsp;: celui de la promotion de la bonne gouvernance, de la lutte contre la corruption et de l’évaluation des politiques publiques. Une façon pour les autorités de régler définitivement cette question qui déleste  les caisses de l’Etat d’importantes sommes d’argent chaque jour.</p>

<p>A la manœuvre de ce ministère, Francis Nkéa, un juriste de formation, ancien ministre sous les différents gouvernements Issoze Ngondet et connu pour son franc-parler. C’est d’ailleurs l’un des rares hommes d’Etat à avoir au Gabon, ouvertement dénoncé la corruption qui gangrène le secteur de la justice. <i>&#171;&nbsp;La corruption des magistrats est devenue de nos jours un fléau auquel sont quotidiennement confrontés les Gabonais. (…) il n’est pas rare de voir des justiciables payer des fortes sommes à des juges pour obtenir des décisions de justice en leur faveur&nbsp;&#187;</i>, s’était-il indigné lors d’une sortie en décembre 2017 alors qu’il était ministre de la justice. Il parait donc, le mieux placé pour occuper ce poste et régler cette question.</p>

<p>Et pourtant, remettre à ce dernier ce dossier ne signifie pas pour autant que la tâche sera facile. En effet, la mal gouvernance et la corruption sont solidement ancrées dans le pays. Régler ce problème relève donc de la ténacité et du courage. Cela implique notamment une implication active et réelle, et sans complaisance, des autorités et de la justice gabonaise. Une tâche délicate au Gabon où de nombreuses personnalités publiques, si les investigations étaient poussées, pourraient être touchées.</p></div></p>
			
			<div class="ps surlignable"><hr /><p>Michaël Moukouangui Moukala</p></div>
		
			
			
                  
              </div>
              <div class="social_link">
			  <div class='shareaholic-canvas' data-app='share_buttons' data-app-id='24042402'></div>
                             </div>
			  <div id="more"  >
			  <div class="comments">
	<a href="#comments" name="comments" id="comments"></a>
	<a href="#forum" name="forum" id="forum"></a>
		<div class="comment-form">
        <h2 class="h2">Répondre à cet article</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/mal-gouvernance-francis-nkea-promu-a-un-poste-delicat.html#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name="id_article" value="41139" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='we30qo0Ja6V1U2BNZihXQZboBpQmIlkC5/RwkXv7IDS/loiWmz8j0cL7m5yUCNpwo5ORCnWowzHRXjBsSGvx1jCx5WcMqO6dL1/30qBuHBefFprrTn83FCMM4RRED3b7sg3vPmLU8h6ZREbJSKItNk3DNhnVMUrAOIkvbPKSxXL3w/qM2jA9xFvnABie4IU4rxkpelOrG76Ub1bJc+8=' /><input type='hidden' name='id_article' value='41139' /><input type='hidden' name='id_objet' value='41139' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_c9d783effb9a91e46704ff68173d6929' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.gaboneco.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='800794963c9d7c8bf6c22a143e09634488ae76ad' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Qui êtes-vous ?</legend>

 
	<ul>
		<li class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</li><li class='editer saisie_session_nom'>
			<label for="session_nom">Nom</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Courriel (non publié)</label><input type="text" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>

	</ul>
	 <p class="explication gravatar_info_forum">Pour afficher votre trombine avec votre message, enregistrez-la d’abord sur <a href="http://www.gravatar.com/" rel="external nofollow" class="spip_out">gravatar.com</a> (gratuit et indolore) et n’oubliez pas d’indiquer votre adresse e-mail ici.</p>

</fieldset>
			<fieldset>
				<legend>Ajoutez votre commentaire ici</legend>
				<input type="hidden" name="titre" id="titre" value="Mal gouvernance : Francis Nkéa promu à un poste délicat" />
				<ul>
					<li class='editer saisie_texte obligatoire'>
						<label for='texte'>Texte de votre message</label>
						
						<textarea name="texte" id="texte" rows="12" cols="60"></textarea>
						<p class="explication saisie_texte_info">
							Ce formulaire accepte les raccourcis SPIP <code>[-&gt;url] {{gras}} {italique} &lt;quote&gt; &lt;code&gt;</code> et le code HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Pour créer des paragraphes, laissez simplement des lignes vides.
						</p>
					</li>
					
					
					 
					<li class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Prévenez-moi de tous les nouveaux commentaires de cette discussion par email</label>
						</div>
					</li>
					
				</ul>
			</fieldset>

			

			
			<p style="display: none;">
				<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Prévisualiser"/></p>
			
		</div>
	</form>
	
</div>
	</div>
	 <p class="comments-feed">Suivre les commentaires :
<a href="spip.php?page=comments-rss&amp;id_article=41139" rel="nofollow"><img src="plugins/comments-300/feed/rss.png" alt="RSS 2.0" /></a><span class="sep">
|
</span><a href="spip.php?page=comments-atom&amp;id_article=41139" rel="nofollow"><img src="plugins/comments-300/feed/atom.png" alt="Atom" /></a></p></div>			  </div>
			
			
              <div class="related_post">
                <h2>Articles relatifs <i class="fa fa-thumbs-o-up"></i></h2>
                <ul class="spost_nav wow fadeInDown animated">
					
                  <li>
                    <div class="media"> 
                        <a href="optimisation-de-la-gestion-des-investissements-publics-l-ambition-d-afritac.html"><img class='spip_logos' alt="" src="local/cache-vignettes/L90xH68/arton41142-4aca2.jpg" width='90' height='68' /></a>
                      <div class="media-body">
                        <a class="catg_title" href="optimisation-de-la-gestion-des-investissements-publics-l-ambition-d-afritac.html"> Optimisation de la gestion des investissements publics&nbsp;(...)</a>                      
                      </div>
                    </div>
                  </li>
					
                  <li>
                    <div class="media"> 
                        <a href="corruption-cnlei-un-gouffre-a-sous-inutile.html"><img class='spip_logos' alt="" src="local/cache-vignettes/L90xH42/arton41141-e6775.jpg" width='90' height='42' /></a>
                      <div class="media-body">
                        <a class="catg_title" href="corruption-cnlei-un-gouffre-a-sous-inutile.html"> Corruption/CNLEI : Un gouffre à sous inutile !</a>                      
                      </div>
                    </div>
                  </li>
					
                  <li>
                    <div class="media"> 
                        <a href="mal-gouvernance-francis-nkea-promu-a-un-poste-delicat.html"><img class='spip_logos' alt="" src="local/cache-vignettes/L90xH67/arton41139-1477d.jpg" width='90' height='67' /></a>
                      <div class="media-body">
                        <a class="catg_title" href="mal-gouvernance-francis-nkea-promu-a-un-poste-delicat.html"> Mal gouvernance : Francis Nkéa promu à un poste&nbsp;(...)</a>                      
                      </div>
                    </div>
                  </li>
					           
                </ul>
              </div>
			
            </div>            
          </div>
        </div>
        <nav class="nav-slit">
			
              <a class="prev" href="remaniement-ministeriel-franck-nguema-succede-alain-claude-billie-by-nze.html">
                <span class="icon-wrap"><i class="fa fa-angle-left"></i></span>
                <div>
                  <h3>Remaniement ministériel&nbsp;: Franck Nguema succède à  Alain Claude Billie By Nze&nbsp;!</h3>
				  <img src="IMG/arton41138.jpg" alt="Article précédent" title="Article précédent">
                </div>
              </a>
			
			
              <a class="next" href="football-pantheres-du-gabon-anicet-yala-nouveau-selectionneur-adjoint.html">
                <span class="icon-wrap"><i class="fa fa-angle-right"></i></span>
                <div>
                  <h3>Football/Panthères du Gabon&nbsp;: Anicet Yala nouveau sélectionneur adjoint&nbsp;? </h3>
                  <img src="IMG/arton41140.jpg" alt="Article suivant" title="Article suivant"/>
                </div>
              </a>
			
            </nav>
          <div class="col-lg-4 col-md-4 col-sm-4">
		  <aside class="right_content">
		  <div class='latest_post ajax'>
            <h2><span>Newsletter Gabon eco</span></h2>
            <p>
              Pour la recevoir inscrivez-vous
            </p>
	
	

	 
	<form method='post' action='/mal-gouvernance-francis-nkea-promu-a-un-poste-delicat.html'>
		<div><input name="id_article" value="41139" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='oej0qo4Jd+RlU/Xxfnxa+YxEIuq5eUqKh57iqRyHE9JQ/BeNdLWp4iXdZhQioH6MWM+0VR4wuDiG55d8DyQR1TReao3GQvk=' /><input type='hidden' name='_jeton' value='4445ff400eb5d8d0f42fed4c3c578038f08f2f71' /></div><input type="email" name="session_email" class="form-control" placeholder="Votre e-mail" value="" id="session_email" />

		
		<!--extra-->
		<button class="btn btn-danger btn-sm btn-block">OK</button>
            <p> 
            </p>
	<div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</div></form>
	
</div>		  <div class="latest_post">
		  
            <h2><span>Gabon tv</span></h2>
			
            <div role="tabpanel" class="tab-pane" id="video">
                  <div class="vide_area">                   
                    <iframe width="100%" height="250" src="http://www.youtube.com/embed/tyF21pkINXU?feature=player_detailpage" frameborder="0" allowfullscreen></iframe>
                  </div>
            </div>
			
              <a href="-videos-.html" style="float:right;" class="text-primary">Toutes les vidéos...</a>
		  
          </div>		  <div class="single_sidebar wow fadeInDown">
                  <h2><span>Société</span></h2>              
                  <ul class="spost_nav">
			  
                    <li>
                      <div class="media wow fadeInDown">
                        <a href="remaniement-ministeriel-la-nomination-de-lee-white-fait-debat.html" class="media-left">
						  <img src="IMG/arton41137.jpg" alt="Remaniement ministériel&nbsp;: La nomination de Lee White fait débat" title="Remaniement ministériel&nbsp;: La nomination de Lee White fait débat">
                        </a>
                        <div class="media-body">
                          <a href="remaniement-ministeriel-la-nomination-de-lee-white-fait-debat.html" class="catg_title"> Remaniement ministériel&nbsp;: La nomination de Lee White fait débat</a>                        
                        </div>
                      </div>
                    </li>
		      
                    <li>
                      <div class="media wow fadeInDown">
                        <a href="women-deliver-2019-l-acte-d-engagement-de-la-fsbo.html" class="media-left">
						  <img src="IMG/arton41130.jpg" alt="Women Deliver 2019&nbsp;: L’acte d’engagement de la FSBO" title="Women Deliver 2019&nbsp;: L’acte d’engagement de la FSBO">
                        </a>
                        <div class="media-body">
                          <a href="women-deliver-2019-l-acte-d-engagement-de-la-fsbo.html" class="catg_title"> Women Deliver 2019&nbsp;: L’acte d’engagement de la FSBO</a>                        
                        </div>
                      </div>
                    </li>
		      
                    <li>
                      <div class="media wow fadeInDown">
                        <a href="sambas-professionnels-debut-de-la-6e-edition.html" class="media-left">
						  <img src="IMG/arton41125.jpg" alt="Sambas professionnels&nbsp;: Début de la 6e édition " title="Sambas professionnels&nbsp;: Début de la 6e édition ">
                        </a>
                        <div class="media-body">
                          <a href="sambas-professionnels-debut-de-la-6e-edition.html" class="catg_title"> Sambas professionnels&nbsp;: Début de la 6e édition </a>                        
                        </div>
                      </div>
                    </li>
		        
                  </ul>
				 
                  <ul class="business_catgnav">
                    <li>
                      <figure class="bsbig_fig wow fadeInDown">
                        <a href="kevazingogate-francois-wu-clame-son-innocence.html" class="featured_img">
						    <img src="IMG/arton41120.jpg" alt="Kevazingogate&nbsp;: François Wu clame son innocence" title="Kevazingogate&nbsp;: François Wu clame son innocence">
                            <span class="overlay"></span>
                        </a>
                        <figcaption>
                          <a href="kevazingogate-francois-wu-clame-son-innocence.html">Kevazingogate&nbsp;: François Wu clame son innocence</a>
                        </figcaption>
                          <p>Accusé dans une affaire de disparition au Port d’Owendo, d’un stock de 353 conteneurs remplis de Kevazingo, une essence classée précieuse, l’homme d’affaires chinois, François Wu, présenté par la (...)</p>
                      </figure>
                    </li>
                  </ul>
				  

                </div>          </aside>        </div>
      </div>  
    </section>
    <!-- ==================End content body section=============== -->   
	<footer id="footer">       
      <div class="footer_top">
        <div class="row">
          <div class="col-lg-5 col-md-5 col-sm-5">
            <div class="footer_widget wow fadeInLeftBig">
              <h2>A la une</h2>
			
            <div class="single_iteam_footer">
              <a href="optimisation-de-la-gestion-des-investissements-publics-l-ambition-d-afritac.html"><img class="spip_logos" alt="" src="IMG/arton41142.jpg?1560379224" width="2048" height="1536" /></a>
              <div class="slider_article">
                <h2><a class="slider_tittle" href="optimisation-de-la-gestion-des-investissements-publics-l-ambition-d-afritac.html">Optimisation de la gestion des investissements publics&nbsp;: L’ambition d’AFRITAC </a></h2>
              </div>
            </div>
			
            </div>
          </div>
          <div class="col-lg-3 col-md-3 col-sm-3">
            <div class="footer_widget wow fadeInDown">
              <h2>Actualités</h2>
              <ul class="tag_nav">
			  
				<li><a href="-economie-.html">Economie</a></li>
			  
				<li><a href="-politique-.html">Politique</a></li>
			  
				<li><a href="-societe-et-environnement-.html">Société &amp; environnement</a></li>
			  
				<li><a href="-culture-people-.html">Culture &amp; people</a></li>
			  
				<li><a href="-sport-.html">Sport</a></li>
			  
				<li><a href="-sante-.html">Santé</a></li>
			  
				<li><a href="-bon-coin-.html">Bon coin</a></li>
			  
				<li><a href="-trucs-astuces-.html">Trucs &amp; astuces</a></li>
			  
				<li><a href="-chiffre-du-jour-.html">Chiffre du jour</a></li>
			  
              </ul>              
            </div>
          </div>
          <div class="col-lg-4 col-md-4 col-sm-4">
            <div class="footer_widget wow fadeInRightBig">
              <h2>Rejoignez-nous</h2>
              <div class="social_link">
                <ul class="sociallink_nav">
                  <li><a href="https://www.facebook.com/gaboneco/"><i class="fa fa-facebook"></i></a></li>
                  <li><a href="https://www.twitter.com/gaboneco/"><i class="fa fa-twitter"></i></a></li>
                  <li><a href="https://plus.google.com/112880835424665092627"><i class="fa fa-google-plus"></i></a></li>
                  <li><a href="https://www.youtube.com/user/gaboneco"><i class="fa fa-youtube"></i></a></li>
                </ul>
              </div>
              <h2>Contactez-nous</h2>
              <p>
      <i> Pionnier   de  la  presse  en   ligne  au  Gabon,  Gaboneco.com      analyse    l'actualité gabonaise    et  internationale  au  quotidien et enregistre  chaque    année  selon   les chiffres fournis par Google Analytic  pas moins de  1,2 millions d'internautes sur son trafic web.</i></p>
              <address>
                B.P : 1282 Libreville-Gabon  <br>
       Immeuble le Forestier 5e  étage à gauche<br> (face entrée principale de la Société nationale des Bois du Gabon, SNBG).
              </address>              
            </div>
          </div>
        </div>
      </div>       
      <div class="footer_bottom">
        <p class="copyright">
          Tous droits réservés - <a href="http://www.gaboneco.com/">Gaboneco</a>  2008-2019 
           | <a href="spip.php?page=mentions">Mentions légales</a> | <a rel="nofollow" href="spip.php?page=contact">Contact</a>
        </p>
      </div>    
    </footer>  </div> <!-- /.container -->
</body>
</html>
