<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Les salaires de 807 enseignants du primaire et du secondaire suspendus (...) - Gaboneco</title>
<meta name="description" content=" En conf&#233;rence de presse hier dans les locaux de Gabon T&#233;l&#233;vision &#224; Libreville, le Ministre de la Communication, porte-parole du gouvernement, Alain (...) " />
<link rel="canonical" href="http://www.gaboneco.com/les-salaires-de-807-enseignants-du-primaire-et-du-secondaire-suspendus.html" />
<link href="http://www.gaboneco.com/IMG/arton38671.jpg" rel="image_src"  />
<meta property="og:title" content="Les salaires de 807 enseignants du primaire et du secondaire suspendus (...) - Gaboneco" />
<meta property="og:url" content="http://www.gaboneco.com/les-salaires-de-807-enseignants-du-primaire-et-du-secondaire-suspendus.html"/>
<meta property="og:site_name" content="Gaboneco"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.gaboneco.com/IMG/arton38671.jpg"/>
<meta property='og:description' content=" En conf&#233;rence de presse hier dans les locaux de Gabon T&#233;l&#233;vision &#224; Libreville, le Ministre de la Communication, porte-parole du gouvernement, Alain (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="stylesheet" href="ge/css/reset.css" type="text/css" />

<link rel="stylesheet" href="ge/css/typo.css" type="text/css" />
<link rel="stylesheet" href="ge/css/form.css" type="text/css" />
<link rel="stylesheet" href="ge/css/clear.css" type="text/css" />

<link rel="stylesheet" href="ge/css/layout.css" type="text/css" />


<link rel="stylesheet" href="ge/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<link rel="stylesheet" href="ge/css/comments.css" type="text/css" media="all" />


<link rel="stylesheet" href="ge/css/style.css" type="text/css" />



<!-- Bootstrap -->
<link rel="stylesheet" href="ge/css/bootstrap.min.css" type="text/css" />
<!-- for fontawesome icon css file -->
<link rel="stylesheet" href="ge/css/font-awesome.min.css" type="text/css" />
<!-- for content animate css file -->
<link rel="stylesheet" href="ge/css/animate.css" type="text/css" />
<!-- google fonts  -->
<link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Varela' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>   
<!-- for news ticker css file -->
<link rel="stylesheet" href="ge/css/li-scroller.css" type="text/css" />
 <!-- slick slider css file -->
<link rel="stylesheet" href="ge/css/slick.css" type="text/css" />
<!-- for fancybox slider -->
<link rel="stylesheet" href="ge/css/jquery.fancybox.css" type="text/css" /> 
<!-- website theme file -->
<!-- <link rel="stylesheet" href="ge/css/theme-red.css" type="text/css" /> -->

<link rel="stylesheet" href="ge/css/theme.css" type="text/css" />
<!-- main site css file -->    
<link rel="stylesheet" href="ge/css/style.css" type="text/css" />


<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->





<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1457305118" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1457305119" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>




  <!-- jQuery Library -->
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> 
  <!-- For content animatin  -->
<script src="ge/js/wow.min.js" type="text/javascript"></script>
  <!-- bootstrap js file -->
<script src="ge/js/bootstrap.min.js" type="text/javascript"></script>
  <!-- slick slider js file -->
<script src="ge/js/slick.min.js" type="text/javascript"></script>
  <!-- news ticker jquery file -->
<script src="ge/js/jquery.li-scroller.1.0.js" type="text/javascript"></script>
  <!-- for news slider -->
<script src="ge/js/jquery.newsTicker.min.js" type="text/javascript"></script>
  <!-- for fancybox slider -->
<script src="ge/js/jquery.fancybox.pack.js" type="text/javascript"></script>
  <!-- custom js file include -->
<script src="ge/js/custom.js" type="text/javascript"></script>
<script src="ge/js/pub.js" type="text/javascript"></script>
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='f2b1571b3582e0d248e14f86f9a399cb' data-cfasync='false' async='async'></script>


<meta name="generator" content="CLINKAST 3.0.21 [22462]" />


<link rel="icon" type="image/x-icon" href="favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico" /></head>

<body>
   
  <a class="scrollToTop" href="#"><i class="fa fa-angle-up"></i></a>
  
  <div class="container" style="box-shadow:0px 0px 12px #888;padding-right:0px;padding-left:0px;">
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45418212-1', 'gaboneco.com');
  ga('send', 'pageview');

</script>
    <!-- start header section -->
    <header id="header">    
      <div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12">
          <div class="header_bottom">
            <div class="logo_area" style="padding-bottom:5px">
              <!-- for your text logo format -->
               <a href="http://www.gaboneco.com/" title="Accueil" class="logo"><img src="ge/img/logo.png" style="width:300px;" /></a>
			   <div class="site_commentbox">
                <span><i class="fa fa-clock-o"></i> Dernière Mise à Jour : <strong>il y a 6 heures</strong></span>
              </div>
            </div>
            <div class="add_banner" style="padding-bottom:15px;float:right;">
		  <div id="pubentete">
			
							<div>
					<a href="http://www.toyotagabon.com/" target="_blank">
						<img src="IMG/arton37558.gif" style="width: 728px; height: 90px;" alt="Publicite gaboneco Hilux Fortuner" title="Publicite gaboneco Hilux Fortuner">
					</a>
				</div>
				<div>
					<a href="http://www.toyotagabon.com/" target="_blank">
						<img src="IMG/arton37558.gif" style="width: 728px; height: 90px;"  alt="Publicite gaboneco Hilux Fortuner" title="Publicite gaboneco Hilux Fortuner">
					</a>
				</div>
						
			</div>              
              <div style="float:right;padding-top:15px;margin-left:20px;">
                <a href="spip.php?page=backend" rel="alternate" title="Flux RSS Gabon eco"><img src="ge/img/rss.png" /></a>
              </div>
              <div style="margin-top:4px;width:40%;float:right;">
                <div class="input-group input-group-sm">
				
				<style>
.gsc-control-cse .gsc-table-result {
	font-family : inherit;
}

.gsc-control-cse .gsc-input-box {
    height: 22px !important;
}

input.gsc-input,
.gsc-input-box,
.gsc-input-box-hover,
.gsc-input-box-focus,
.gsc-search-button, input.gsc-search-button-v2 {
	box-sizing  : content-box;
	line-height : normal;
	margin-top  : 0px;
}
.cse .gsc-search-button input.gsc-search-button-v2,
input.gsc-search-button-v2 {
    height: 12px !important;
    margin-top: 0 !important;
    min-width: 13px !important; 
}
				</style>
                  				   <script>
				  (function() {
					var cx = '000983682293985532654:5iapqlgixpe';
					var gcse = document.createElement('script');
					gcse.type = 'text/javascript';
					gcse.async = true;
					gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
						'//www.google.com/cse/cse.js?cx=' + cx;
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(gcse, s);
				  })();
				</script>
				<gcse:search></gcse:search>
                </div>
              </div>
            </div>
            <div style="margin-top:5px;" class="visible-xs">
              <div style="float:right;margin-left:10px;">
                <a href="spip.php?page=backend" rel="alternate" title="Flux RSS Gabon eco"><img src="ge/img/rss.png" /></a>
              </div>
              <div class="input-group input-group-sm">
                  <input type="text" class="form-control" placeholder="Google custom search" aria-describedby="basic-addon1">
                  <span class="input-group-addon" style="color:blue;" id="basic-addon1"><i class="glyphicon glyphicon-search"></i></span>
                </div>
              </div>
          </div>
        </div>
      </div>  
    </header><!-- End header section -->	<!-- start nav section --> 
    <section id="navArea">
      <!-- Start navbar -->
      <nav class="navbar navbar-inverse" role="navigation">      
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>          
        </div>
		
        <div id="navbar" class="navbar-collapse collapse">
          <ul class="nav navbar-nav main_nav">
            <li class="active"><a href="http://www.gaboneco.com/"><span class="fa fa-home desktop-home"></span><span class="mobile-show">Home</span></a></li>
			
			<li class="dropdown">
                            <a href="-economie-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Economie</a>
			
              <ul class="dropdown-menu" role="menu">
				
				<li><a href="-dossier-.html">Dossier</a></li>
				
				<li><a href="-interview-.html">Interview</a></li>
				           
              </ul>
			
            </li>
			
			<li class="dropdown">
                            <a href="-politique-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Politique</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-societe-environnement-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Société &amp; environnement</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-culture-people-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Culture &amp; people</a>
			
              <ul class="dropdown-menu" role="menu">
				
				<li><a href="-dossier-21-.html">Dossier</a></li>
				
				<li><a href="-en-aparte-.html">En aparte</a></li>
				           
              </ul>
			
            </li>
			
			<li class="dropdown">
                            <a href="-sport-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Sport</a>
			
              <ul class="dropdown-menu" role="menu">
				
				<li><a href="-interview-20-.html">Interview</a></li>
				           
              </ul>
			
            </li>
			
			<li class="dropdown">
                            <a href="-sante-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Santé</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-bon-coin-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Bon coin</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-trucs-astuces-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Trucs &amp; astuces</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-chiffre-du-jour-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Chiffre du jour</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-les-echos-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Les échos</a>
			
            </li>
			
            <li><a href="spip.php?page=contact">Contact</a></li>
                      </ul>           
        </div><!--/.nav-collapse -->  
		
      </nav>
    </section><!-- End nav section -->	<section id="newsSection">
      <div class="row">
        <div class="col-lg-12 col-md-12">
           <!-- start news sticker -->
          <div class="latest_newsarea">    
            <span>En ce moment </span>
            <ul id="ticker01" class="news_sticker">
  
			  
              <li><a href="les-salaires-de-807-enseignants-du-primaire-et-du-secondaire-suspendus.html"><img alt="Les salaires de 807 enseignants du primaire et du secondaire suspendus&nbsp;!" src="IMG/arton38671.jpg"> Les salaires de 807 enseignants du primaire et du secondaire suspendus&nbsp;!</a></li> 
		      
              <li><a href="inondations-quid-de-l-amenagement-du-territoire-national.html"><img alt="Inondations&nbsp;: Quid de l’aménagement du territoire national&nbsp;?" src="IMG/arton38668.jpg"> Inondations&nbsp;: Quid de l’aménagement du territoire national&nbsp;?</a></li> 
		      
              <li><a href="repression-policiere-lambert-noel-matha-justifie-l-emploi-de-la-force-face-aux.html"><img alt="Répression policière&nbsp;: Lambert Noël Matha justifie l’emploi de la force face aux élèves" src="IMG/arton38669.jpg"> Répression policière&nbsp;: Lambert Noël Matha justifie l’emploi de la force face aux élèves</a></li> 
		      
              <li><a href="taekwondo-maria-mouegha-paree-d-or-a-l-open-de-luxor-g2.html"><img alt="Taekwondo&nbsp;: Maria Mouegha parée d’or à l’Open de Luxor G2" src="IMG/arton38672.jpg"> Taekwondo&nbsp;: Maria Mouegha parée d’or à l’Open de Luxor G2</a></li> 
		      
              <li><a href="dialogue-national-solution-miracle-ou-enieme-retrouvaille.html"><img alt="Dialogue national&nbsp;: Solution miracle ou énième retrouvaille&nbsp;?" src="IMG/arton38666.jpg"> Dialogue national&nbsp;: Solution miracle ou énième retrouvaille&nbsp;?</a></li> 
		      
              <li><a href="dialogue-national-la-jeunesse-reclame-sa-participation.html"><img alt="Dialogue national&nbsp;: La jeunesse réclame sa participation" src="IMG/arton38665.jpg"> Dialogue national&nbsp;: La jeunesse réclame sa participation</a></li> 
		        
    
            </ul>
            <div class="social_area">
              <ul class="social_nav">
                <li class="facebook"><a href="https://www.facebook.com/gaboneco/"></a></li>
                <li class="twitter"><a href="https://www.twitter.com/gaboneco/"></a></li>
                <li class="googleplus"><a href="https://plus.google.com/112880835424665092627"></a></li>
                <li class="youtube"><a href="https://www.youtube.com/user/gaboneco"></a></li>
              </ul>
            </div>      
          </div><!-- End news sticker -->
        </div>
      </div>
    </section> 

    <!-- ==================start content body section=============== -->
    <section id="contentSection">
      <div class="row">
        <div class="col-lg-8 col-md-8 col-sm-8">
          <div class="left_content">
            <div class="single_page">
              <ol class="breadcrumb">
				<li><a href="http://www.gaboneco.com/">Accueil</a></li> <li><a href="-politique-.html">Politique</a></li></p>
              </ol>

				
              <h1><img class='spip_logos' alt="" src="local/cache-vignettes/L40xH24/arton38671-a6dd1.jpg" width='40' height='24' /> Les salaires de 807 enseignants du primaire et du secondaire suspendus&nbsp;!</h1>
				
              <div class="post_commentbox">
                 <i class="fa fa-user"></i> 
                <span><i class="fa fa-calendar"></i><abbr class="published" title="2017-02-22T04:00:00Z">mercredi 22 février 2017</abbr></span>
				<a href="-politique-.html"><i class="fa fa-tags"></i>Politique</a>
              </div>
			  <br><br><center><img class='spip_logos' alt="" src="local/cache-vignettes/L300xH180/arton38671-e4863.jpg" width='300' height='180' /> </center>
              <div class="single_page_content">
                <blockquote><div class="chapo surlignable"><p>En conférence de presse hier dans les locaux de Gabon Télévision à Libreville, le Ministre de la Communication, porte-parole du gouvernement, Alain Claude Billie By Nze a annoncé l’effectivité de la suspension à compter de ce mois de février 2017 des soldes de 807 enseignants grévistes du primaire et du secondaire absents de leur poste detravail.</p></div></blockquote>                
                <p><div class="texte surlignable clearfix"><p>En réponse au durcissement du ton de la grève des enseignants qui paralyse le système éducatif gabonais depuis plusieurs mois, le porte-parole du gouvernement Alain Claude Bille By Nze a annoncé plusieurs mesures sur la question parmi lesquelles, la suspension immédiate de 807 soldes d’enseignants du primaire et du secondaire absents de leur lieu de travail.</p>

<p>Selon le porte-parole du gouvernement, la situation dans l’enseignement continue de préoccuper les gouvernants, les parents mais aussi les élèves. Et pour éviter que l’impatience des élèves ne se transforme en amertume et en mouvement de rue, le gouvernement a pris un certain nombre de mesures visant à sécuriser les établissements scolaires pour que les enfants  qui ont cours  apprennent dans des conditions de sécurité et de garantie  tout en veillant à ce que certains enseignants ne continuent pas à perturber volontairement les cours et ceux qui enseignent ne soient pas expulsés des salles de classes.</p>

<p>&#171;&nbsp;<i>La mesure déjà annoncée par le Ministère de l’Education nationale, c’est la suspension de solde de 807 enseignants du primaire et du secondaire à compter de ce mois de février jusqu’à ce que le travail reprenne</i>&nbsp;&#187; a déclaré Alain Claude Billie By Nze.<br class='autobr' />
&#171;&nbsp;<i>Mais cette   suspension de solde   n’est qu’une première étape, des processus    engagés pour que certains enseignants soient radiés de la fonction publique compte tenu de l’absence dans les salles de classe. Une autre catégorie d’enseignants en service dans l’Ogooué-Ivindo non seulement observaient ce mouvement de grève, empêchaient les autres de continuer d’enseigner mais demandaient de l’argent aux parents d’élèves pour aller en salle de cours. Des procédures sont engagées contre ces enseignants</i>&nbsp;&#187;, a-t-il ajouté.</p></div></p>
			
			<div class="ps surlignable"><hr /><p>PIN</p></div>
		
			
			
                  
              </div>
              <div class="social_link">
			  <div class='shareaholic-canvas' data-app='share_buttons' data-app-id='24042402'></div>
                             </div>
			  <div id="more"  >
			  <div class="comments">
	<a href="#comments" name="comments" id="comments"></a>
	<a href="#forum" name="forum" id="forum"></a>
	<div class='ajaxbloc' data-ajax-env='Ae3+qo0Zd6Q1w5vEYlLRgOn4v10g7nHjjF3+mm2XFumczwOFTBhS25hCWC1qzjMzJIC2Wf8SJnSubGrJn1aRMGccZ5vX84q4izEA1sbfMQb4wdXtri0mqTaBkRvl2/Rcib5zcqXZUjxLznJasX4qnLYHafX4XsriLzGRij22G6v4yVhiuhA6YPntpfZ7NA8cHICju/kETCsvC4qHuPuIfN683SzJuF40JK1DSg==' data-origin="les-salaires-de-807-enseignants-du-primaire-et-du-secondaire-suspendus.html">
<div class='ajaxbloc' data-ajax-env='ASz0qswZdxuQe4PpP94kWYRjmYsBKdbsUxBaHtRIxmtYIajKFIMQ8czs8d5qm4+4k6VXXzj12mApSFoYCvfEGYseFalXLWKUZiBUbnvivPCOYJxwbjL27XiQpHk19PwXIQw/mXYem86SIb3d9XJNT4CW3U4tGPwXkuoCgWLMUa4RDhES+JfnL1Cy/RvY0cUMcRWoTjVA2ANhBDpJ8oQzIVNlDaMfmGjYcr3d8f6nRTGN' data-origin="les-salaires-de-807-enseignants-du-primaire-et-du-secondaire-suspendus.html">


<div class="comments-posts comments-thread comments-thread-1">
	<h2 class="h2">Vos commentaires</h2>
	<div class="pagination"><a name='pagination_comments-list' id='pagination_comments-list'></a>
	<span
	class="pages"><strong class='on'>0</strong><span
		class='sep'> | </span
		><a href='les-salaires-de-807-enseignants-du-primaire-et-du-secondaire-suspendus.html?debut_comments-list=10#pagination_comments-list' class='lien_pagination' rel='nofollow'>10</a></span></div>
	<ul class="comments-ul comments-items">
		
		<li class="comment-li comment-item odd  first">
			<div class="comment hreview">
	<a href="#comment7642" name="comment7642" id="comment7642"></a>
	<a href="#forum7642" name="forum7642" id="forum7642"></a>
	<p class="comment-meta">
	 <a rel="self bookmark" href="#forum7642" title="Lien permanent vers le commentaire 7642" class="permalink diese">#</a>
	 
	
	<abbr class="dtreviewed" title="2017-02-22T12:57:00Z">Le 22 février à&nbsp;13:57</abbr><span class="reviewer vcard"><span class="sep">, </span>par  <strong class="fn n">linda</strong>  <img src='local/cache-gd2/76ad7e9229758e1d27762921528161e0.png' width='60' height='60' class='spip_logos photo avatar' /></span>
	
	<span class="item">En réponse à : <a class="url fn" href="les-salaires-de-807-enseignants-du-primaire-et-du-secondaire-suspendus.html">Les salaires de 807 enseignants du primaire et du secondaire suspendus&nbsp;!</a></span>
</p>
	<div class="comment-content description">
		<div class="comment-texte "><div style='word-wrap:break-word;'><p>la situation dans l’enseignement continue de préoccuper les gouvernants, les parents mais aussi les élèves.</p></div></div>
		
		
	</div>
	</div><!--.comment-->			
			<p class="comment-reply"><a
					href="spip.php?page=forum&amp;id_article=38671&amp;id_forum=7642"
					onclick="jQuery(this).add_reply_to(7642);return false;"
					rel="nofollow">Répondre à ce message</a></p>
		</li>
		
		<li class="comment-li comment-item even">
			<div class="comment hreview">
	<a href="#comment7641" name="comment7641" id="comment7641"></a>
	<a href="#forum7641" name="forum7641" id="forum7641"></a>
	<p class="comment-meta">
	 <a rel="self bookmark" href="#forum7641" title="Lien permanent vers le commentaire 7641" class="permalink diese">#</a>
	 
	
	<abbr class="dtreviewed" title="2017-02-22T12:40:31Z">Le 22 février à&nbsp;13:40</abbr><span class="reviewer vcard"><span class="sep">, </span>par  <strong class="fn n">ibrahim</strong>  <img src='local/cache-gd2/76ad7e9229758e1d27762921528161e0.png' width='60' height='60' class='spip_logos photo avatar' /></span>
	
	<span class="item">En réponse à : <a class="url fn" href="les-salaires-de-807-enseignants-du-primaire-et-du-secondaire-suspendus.html">Les salaires de 807 enseignants du primaire et du secondaire suspendus&nbsp;!</a></span>
</p>
	<div class="comment-content description">
		<div class="comment-texte "><div style='word-wrap:break-word;'><p>La mesure déjà annoncée par le Ministère de l’Education nationale, c’est la suspension de solde de 807 enseignants du primaire et du secondaire à compter de ce mois de février jusqu’à ce que le travail reprenne  a déclaré Alain Claude Billie By Nze.</p></div></div>
		
		
	</div>
	</div><!--.comment-->			
			<p class="comment-reply"><a
					href="spip.php?page=forum&amp;id_article=38671&amp;id_forum=7641"
					onclick="jQuery(this).add_reply_to(7641);return false;"
					rel="nofollow">Répondre à ce message</a></p>
		</li>
		
		<li class="comment-li comment-item odd">
			<div class="comment hreview">
	<a href="#comment7638" name="comment7638" id="comment7638"></a>
	<a href="#forum7638" name="forum7638" id="forum7638"></a>
	<p class="comment-meta">
	 <a rel="self bookmark" href="#forum7638" title="Lien permanent vers le commentaire 7638" class="permalink diese">#</a>
	 
	
	<abbr class="dtreviewed" title="2017-02-22T12:06:05Z">Le 22 février à&nbsp;13:06</abbr><span class="reviewer vcard"><span class="sep">, </span>par  <strong class="fn n">ines</strong>  <img src='local/cache-gd2/76ad7e9229758e1d27762921528161e0.png' width='60' height='60' class='spip_logos photo avatar' /></span>
	
	<span class="item">En réponse à : <a class="url fn" href="les-salaires-de-807-enseignants-du-primaire-et-du-secondaire-suspendus.html">Les salaires de 807 enseignants du primaire et du secondaire suspendus&nbsp;!</a></span>
</p>
	<div class="comment-content description">
		<div class="comment-texte "><div style='word-wrap:break-word;'><p>Billy Bi Nze parles nous un peu de ton salaire&nbsp;?? toi qui vient annoncé la suspension des salaires des pères et mère de familles enseignant....peut tu nous dire ci toi tu aurais accepter que l&#8217;ont te suspens le salaire&nbsp;?</p></div></div>
		
		
	</div>
	</div><!--.comment-->			
			<p class="comment-reply"><a
					href="spip.php?page=forum&amp;id_article=38671&amp;id_forum=7638"
					onclick="jQuery(this).add_reply_to(7638);return false;"
					rel="nofollow">Répondre à ce message</a></p>
		</li>
		
		<li class="comment-li comment-item even">
			<div class="comment hreview">
	<a href="#comment7635" name="comment7635" id="comment7635"></a>
	<a href="#forum7635" name="forum7635" id="forum7635"></a>
	<p class="comment-meta">
	 <a rel="self bookmark" href="#forum7635" title="Lien permanent vers le commentaire 7635" class="permalink diese">#</a>
	 
	
	<abbr class="dtreviewed" title="2017-02-22T11:53:39Z">Le 22 février à&nbsp;12:53</abbr><span class="reviewer vcard"><span class="sep">, </span>par  <strong class="fn n">junior</strong>  <img src='local/cache-gd2/76ad7e9229758e1d27762921528161e0.png' width='60' height='60' class='spip_logos photo avatar' /></span>
	
	<span class="item">En réponse à : <a class="url fn" href="les-salaires-de-807-enseignants-du-primaire-et-du-secondaire-suspendus.html">Les salaires de 807 enseignants du primaire et du secondaire suspendus&nbsp;!</a></span>
</p>
	<div class="comment-content description">
		<div class="comment-texte "><div style='word-wrap:break-word;'><p>Tout ceci n’a pas de sens&nbsp;!</p></div></div>
		
		
	</div>
	</div><!--.comment-->			
			<p class="comment-reply"><a
					href="spip.php?page=forum&amp;id_article=38671&amp;id_forum=7635"
					onclick="jQuery(this).add_reply_to(7635);return false;"
					rel="nofollow">Répondre à ce message</a></p>
		</li>
		
		<li class="comment-li comment-item odd">
			<div class="comment hreview">
	<a href="#comment7633" name="comment7633" id="comment7633"></a>
	<a href="#forum7633" name="forum7633" id="forum7633"></a>
	<p class="comment-meta">
	 <a rel="self bookmark" href="#forum7633" title="Lien permanent vers le commentaire 7633" class="permalink diese">#</a>
	 
	
	<abbr class="dtreviewed" title="2017-02-22T11:47:12Z">Le 22 février à&nbsp;12:47</abbr><span class="reviewer vcard"><span class="sep">, </span>par  <strong class="fn n">angue</strong>  <img src='local/cache-gd2/76ad7e9229758e1d27762921528161e0.png' width='60' height='60' class='spip_logos photo avatar' /></span>
	
	<span class="item">En réponse à : <a class="url fn" href="les-salaires-de-807-enseignants-du-primaire-et-du-secondaire-suspendus.html">Les salaires de 807 enseignants du primaire et du secondaire suspendus&nbsp;!</a></span>
</p>
	<div class="comment-content description">
		<div class="comment-texte "><div style='word-wrap:break-word;'><p>Billie, sincèrement, je n’ai rien contre Ali mais contre toi tu ment plus qu&#8217;ali ne te demande.</p></div></div>
		
		
	</div>
	</div><!--.comment-->			
			<p class="comment-reply"><a
					href="spip.php?page=forum&amp;id_article=38671&amp;id_forum=7633"
					onclick="jQuery(this).add_reply_to(7633);return false;"
					rel="nofollow">Répondre à ce message</a></p>
		</li>
		
		<li class="comment-li comment-item even">
			<div class="comment hreview">
	<a href="#comment7632" name="comment7632" id="comment7632"></a>
	<a href="#forum7632" name="forum7632" id="forum7632"></a>
	<p class="comment-meta">
	 <a rel="self bookmark" href="#forum7632" title="Lien permanent vers le commentaire 7632" class="permalink diese">#</a>
	 
	
	<abbr class="dtreviewed" title="2017-02-22T11:35:58Z">Le 22 février à&nbsp;12:35</abbr><span class="reviewer vcard"><span class="sep">, </span>par  <strong class="fn n">ada</strong>  <img src='local/cache-gd2/76ad7e9229758e1d27762921528161e0.png' width='60' height='60' class='spip_logos photo avatar' /></span>
	
	<span class="item">En réponse à : <a class="url fn" href="les-salaires-de-807-enseignants-du-primaire-et-du-secondaire-suspendus.html">Les salaires de 807 enseignants du primaire et du secondaire suspendus&nbsp;!</a></span>
</p>
	<div class="comment-content description">
		<div class="comment-texte "><div style='word-wrap:break-word;'><p>Moi je suis quand même choquée par rapport à la décision prise par ce bouffon  de Billi bi nzé avec son gringalet de président là.</p></div></div>
		
		
	</div>
	</div><!--.comment-->			
			<p class="comment-reply"><a
					href="spip.php?page=forum&amp;id_article=38671&amp;id_forum=7632"
					onclick="jQuery(this).add_reply_to(7632);return false;"
					rel="nofollow">Répondre à ce message</a></p>
		</li>
		
		<li class="comment-li comment-item odd">
			<div class="comment hreview">
	<a href="#comment7631" name="comment7631" id="comment7631"></a>
	<a href="#forum7631" name="forum7631" id="forum7631"></a>
	<p class="comment-meta">
	 <a rel="self bookmark" href="#forum7631" title="Lien permanent vers le commentaire 7631" class="permalink diese">#</a>
	 
	
	<abbr class="dtreviewed" title="2017-02-22T11:29:12Z">Le 22 février à&nbsp;12:29</abbr><span class="reviewer vcard"><span class="sep">, </span>par  <strong class="fn n">eyang</strong>  <img src='local/cache-gd2/76ad7e9229758e1d27762921528161e0.png' width='60' height='60' class='spip_logos photo avatar' /></span>
	
	<span class="item">En réponse à : <a class="url fn" href="les-salaires-de-807-enseignants-du-primaire-et-du-secondaire-suspendus.html">Les salaires de 807 enseignants du primaire et du secondaire suspendus&nbsp;!</a></span>
</p>
	<div class="comment-content description">
		<div class="comment-texte "><div style='word-wrap:break-word;'><p>le bouffon du roi amuse encore la galerie.</p></div></div>
		
		
	</div>
	</div><!--.comment-->			
			<p class="comment-reply"><a
					href="spip.php?page=forum&amp;id_article=38671&amp;id_forum=7631"
					onclick="jQuery(this).add_reply_to(7631);return false;"
					rel="nofollow">Répondre à ce message</a></p>
		</li>
		
		<li class="comment-li comment-item even">
			<div class="comment hreview">
	<a href="#comment7630" name="comment7630" id="comment7630"></a>
	<a href="#forum7630" name="forum7630" id="forum7630"></a>
	<p class="comment-meta">
	 <a rel="self bookmark" href="#forum7630" title="Lien permanent vers le commentaire 7630" class="permalink diese">#</a>
	 
	
	<abbr class="dtreviewed" title="2017-02-22T11:22:32Z">Le 22 février à&nbsp;12:22</abbr><span class="reviewer vcard"><span class="sep">, </span>par  <strong class="fn n">Yahooo</strong>  <img src='local/cache-gd2/76ad7e9229758e1d27762921528161e0.png' width='60' height='60' class='spip_logos photo avatar' /></span>
	
	<span class="item">En réponse à : <a class="url fn" href="les-salaires-de-807-enseignants-du-primaire-et-du-secondaire-suspendus.html">Les salaires de 807 enseignants du primaire et du secondaire suspendus&nbsp;!</a></span>
</p>
	<div class="comment-content description">
		<div class="comment-texte "><div style='word-wrap:break-word;'><p>Salaire=travail, on ne peut pas rester à la maison sans travailler pendant plusieurs mois et aller à la banque chaque 25 du mois toucher un salaire non mérité. Le syndicat doit pouvoir s&#8217;occuper de ses adhérents durant toute la période de suspension.</p></div></div>
		
		
	</div>
	</div><!--.comment-->			
			<p class="comment-reply"><a
					href="spip.php?page=forum&amp;id_article=38671&amp;id_forum=7630"
					onclick="jQuery(this).add_reply_to(7630);return false;"
					rel="nofollow">Répondre à ce message</a></p>
		</li>
		
		<li class="comment-li comment-item odd">
			<div class="comment hreview">
	<a href="#comment7628" name="comment7628" id="comment7628"></a>
	<a href="#forum7628" name="forum7628" id="forum7628"></a>
	<p class="comment-meta">
	 <a rel="self bookmark" href="#forum7628" title="Lien permanent vers le commentaire 7628" class="permalink diese">#</a>
	 
	
	<abbr class="dtreviewed" title="2017-02-22T11:13:11Z">Le 22 février à&nbsp;12:13</abbr><span class="reviewer vcard"><span class="sep">, </span>par  <strong class="fn n">oyane</strong>  <img src='local/cache-gd2/76ad7e9229758e1d27762921528161e0.png' width='60' height='60' class='spip_logos photo avatar' /></span>
	
	<span class="item">En réponse à : <a class="url fn" href="les-salaires-de-807-enseignants-du-primaire-et-du-secondaire-suspendus.html">Les salaires de 807 enseignants du primaire et du secondaire suspendus&nbsp;!</a></span>
</p>
	<div class="comment-content description">
		<div class="comment-texte "><div style='word-wrap:break-word;'><p>gouvernent de menteur ou de bêtise on promet on arrive pas a réalisée aujourd’hui hui on ce pose la question nous somme diriger par des homme ou des bête ou est passer la pip toute une vie rien que mensonge un jour on fini par payer.</p></div></div>
		
		
	</div>
	</div><!--.comment-->			
			<p class="comment-reply"><a
					href="spip.php?page=forum&amp;id_article=38671&amp;id_forum=7628"
					onclick="jQuery(this).add_reply_to(7628);return false;"
					rel="nofollow">Répondre à ce message</a></p>
		</li>
		
		<li class="comment-li comment-item even">
			<div class="comment hreview">
	<a href="#comment7626" name="comment7626" id="comment7626"></a>
	<a href="#forum7626" name="forum7626" id="forum7626"></a>
	<p class="comment-meta">
	 <a rel="self bookmark" href="#forum7626" title="Lien permanent vers le commentaire 7626" class="permalink diese">#</a>
	 
	
	<abbr class="dtreviewed" title="2017-02-22T11:03:59Z">Le 22 février à&nbsp;12:03</abbr><span class="reviewer vcard"><span class="sep">, </span>par  <strong class="fn n">florence</strong>  <img src='local/cache-gd2/76ad7e9229758e1d27762921528161e0.png' width='60' height='60' class='spip_logos photo avatar' /></span>
	
	<span class="item">En réponse à : <a class="url fn" href="les-salaires-de-807-enseignants-du-primaire-et-du-secondaire-suspendus.html">Les salaires de 807 enseignants du primaire et du secondaire suspendus&nbsp;!</a></span>
</p>
	<div class="comment-content description">
		<div class="comment-texte "><div style='word-wrap:break-word;'><p>Les caisses du Trésor sont vides, vides, et bien vides&nbsp;; la crise a tout siphonné, et ce depuis 2009.</p></div></div>
		
		
	</div>
	</div><!--.comment-->			
			<p class="comment-reply"><a
					href="spip.php?page=forum&amp;id_article=38671&amp;id_forum=7626"
					onclick="jQuery(this).add_reply_to(7626);return false;"
					rel="nofollow">Répondre à ce message</a></p>
		</li>
		
	</ul>
	<div class="pagination"><span
	class="pages"><strong class='on'>0</strong><span
		class='sep'> | </span
		><a href='les-salaires-de-807-enseignants-du-primaire-et-du-secondaire-suspendus.html?debut_comments-list=10#pagination_comments-list' class='lien_pagination' rel='nofollow'>10</a></span></div>
</div>

</div><!--ajaxbloc--><script type="text/javascript">/*<![CDATA[*/

;(function($){jQuery.fn.add_reply_to=function(id_thread){
var me=jQuery(this).parents('li.comment-li').eq(0);
if(me.find('#formulaire_forum').length==0){
jQuery('#formulaire_forum').closest('.ariaformprop').siblings('p.comment-reply').show();
jQuery('#formulaire_forum')
.closest('.ariaformprop')
.hide()
.detach()
.appendTo(me)
.slideDown('fast')
.find('form')
.removeClass('noajax')
.find('input[name=id_forum]').val(id_thread);
jQuery('#formulaire_forum').closest('.ariaformprop').siblings('p.comment-reply').hide();
jQuery('#formulaire_forum').find('form.preview,.reponse_formulaire').remove();
jQuery(me).find('.comment').last().find('p').last().positionner(true);
var connect=jQuery('#formulaire_forum .saisie_session_nom a,#formulaire_forum .session_qui .details a').eq(0);
if(connect.length!=0){
var url=connect.attr('href').match(/url=([^&"']*)/);
url=escape(unescape(url[1]).replace(/#.*/,"")+"#reply"+id_thread);
connect.attr('href',connect.attr('href').replace(/url=([^&"']*)/,"url="+url));
}
}
}
function hash_reply(){
var ancre=window.location.hash;
var id;
if((id=ancre.match(/^#(reply)([0-9]+$)/))&&jQuery("#comment"+id[2]).length==1){
var p=jQuery("#comment"+id[2]).parents('li.comment-li').eq(0).find('p.comment-reply');
if(!p.length)
p=jQuery("#comment"+id[2]).parents('ul').eq(0).siblings('p.comment-reply');
p.find('a').eq(0).click();
}
}
jQuery(function(){
var ancre=window.location.hash;
var id;
if((id=ancre.match(/^#(forum|comment|reply)([0-9]+$)/))&&jQuery("#comment"+id[2]).length==0){
var a=jQuery('.comments-thread a.lien_pagination').last();
var href=a.attr('href');
href=href.replace(/debut_comments-list=[0-9]+#.*$/,'debut_comments-list=@'+id[2]+ancre);
a.after("<a href='"+href+"' style='visibility:hidden' id='comment"+id[2]+"' class='lien_pagination'>Go</a>");
jQuery(a.parents('div.ajaxbloc').first()).ajaxbloc();
if(id[1]=='reply')
onAjaxLoad(hash_reply);
jQuery("#comment"+id[2]).eq(0).click();
}
hash_reply();
});
})(jQuery);

/*]]>*/</script>
</div><!--ajaxbloc-->	<div class="comment-form">
        <h2 class="h2">Répondre à cet article</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/les-salaires-de-807-enseignants-du-primaire-et-du-secondaire-suspendus.html#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name="id_article" value="38671" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='we3+qo0Zd+V1A4Ph8hWgNasknyykJrHyW8YlR7ZJM1CdsNd6enNqsIySN25I5cD4qPnwSnKH1gyMio3eZyMtTI1HopBMsaoovcXRpu7X0abHOHJJi4PXWPpP51m/wRM2yMkUthLgYI25FNSNtHiW+qSdv3u1CnKKrooZK9mYVYJiz5ERyIjyiLmVdRybwFg5X01mrVuIE/ESlB0B3DMIKvo=' /><input type='hidden' name='id_article' value='38671' /><input type='hidden' name='id_objet' value='38671' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_7d7599078294885f00d5692f3719cc29' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.gaboneco.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='e18f49ff6dec26c8d62770d782747e4f259fdcc2' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Qui êtes-vous ?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Nom</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Courriel (non publié)</label><input type="text" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>

	</ul>
	 <p class="explication gravatar_info_forum">Pour afficher votre trombine avec votre message, enregistrez-la d’abord sur <a href="http://www.gravatar.com/" rel="external nofollow" class="spip_out">gravatar.com</a> (gratuit et indolore) et n’oubliez pas d’indiquer votre adresse e-mail ici.</p>

</fieldset>
			<fieldset>
				<legend>Ajoutez votre commentaire ici</legend>
				<input type="hidden" name="titre" id="titre" value="Les salaires de 807 enseignants du primaire et du secondaire suspendus !" />
				<ul>
					<li class='editer saisie_texte obligatoire'>
						<label for='texte'>Texte de votre message</label>
						
						<textarea name="texte" id="texte" rows="12" cols="60"></textarea>
						<p class="explication saisie_texte_info">
							Ce formulaire accepte les raccourcis SPIP <code>[-&gt;url] {{gras}} {italique} &lt;quote&gt; &lt;code&gt;</code> et le code HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Pour créer des paragraphes, laissez simplement des lignes vides.
						</p>
					</li>
					
					
					 
					<li class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</li><li class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Prévenez-moi de tous les nouveaux commentaires de cette discussion par email</label>
						</div>
					</li>
					
				</ul>
			</fieldset>

			

			
			<p style="display: none;">
				<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Prévisualiser"/></p>
			
		</div>
	</form>
	
</div>
	</div>
	 <p class="comments-feed">Suivre les commentaires :
<a href="spip.php?page=comments-rss&amp;id_article=38671" rel="nofollow"><img src="plugins/comments-300/feed/rss.png" alt="RSS 2.0" /></a><span class="sep">
|
</span><a href="spip.php?page=comments-atom&amp;id_article=38671" rel="nofollow"><img src="plugins/comments-300/feed/atom.png" alt="Atom" /></a></p></div>			  </div>
			
			
              <div class="related_post">
                <h2>Articles relatifs <i class="fa fa-thumbs-o-up"></i></h2>
                <ul class="spost_nav wow fadeInDown animated">
					
                  <li>
                    <div class="media"> 
                        <a href="les-salaires-de-807-enseignants-du-primaire-et-du-secondaire-suspendus.html"><img class='spip_logos' alt="" src="local/cache-vignettes/L90xH54/arton38671-70f12.jpg" width='90' height='54' /></a>
                      <div class="media-body">
                        <a class="catg_title" href="les-salaires-de-807-enseignants-du-primaire-et-du-secondaire-suspendus.html"> Les salaires de 807 enseignants du primaire et du&nbsp;(...)</a>                      
                      </div>
                    </div>
                  </li>
					
                  <li>
                    <div class="media"> 
                        <a href="dialogue-national-solution-miracle-ou-enieme-retrouvaille.html"><img class='spip_logos' alt="" src="local/cache-vignettes/L90xH51/arton38666-f91b9.jpg" width='90' height='51' /></a>
                      <div class="media-body">
                        <a class="catg_title" href="dialogue-national-solution-miracle-ou-enieme-retrouvaille.html"> Dialogue national : Solution miracle ou énième&nbsp;(...)</a>                      
                      </div>
                    </div>
                  </li>
					
                  <li>
                    <div class="media"> 
                        <a href="dialogue-national-la-jeunesse-reclame-sa-participation.html"><img class='spip_logos' alt="" src="local/cache-vignettes/L90xH54/arton38665-dca80.jpg" width='90' height='54' /></a>
                      <div class="media-body">
                        <a class="catg_title" href="dialogue-national-la-jeunesse-reclame-sa-participation.html"> Dialogue national : La jeunesse réclame sa participation</a>                      
                      </div>
                    </div>
                  </li>
					           
                </ul>
              </div>
			
            </div>            
          </div>
        </div>
        <nav class="nav-slit">
			
              <a class="prev" href="inondations-quid-de-l-amenagement-du-territoire-national.html">
                <span class="icon-wrap"><i class="fa fa-angle-left"></i></span>
                <div>
                  <h3>Inondations&nbsp;: Quid de l’aménagement du territoire national&nbsp;?</h3>
				  <img src="IMG/arton38668.jpg" alt="Article précédent" title="Article précédent">
                </div>
              </a>
			
			
            </nav>
          <div class="col-lg-4 col-md-4 col-sm-4">
		  <aside class="right_content">
		  <div class='latest_post ajax'>
            <h2><span>Newsletter Gabon eco</span></h2>
            <p>
              Pour la recevoir inscrivez-vous
            </p>
	
	

	 
	<form method='post' action='/les-salaires-de-807-enseignants-du-primaire-et-du-secondaire-suspendus.html'>
		<div><input name="id_article" value="38671" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='oej0qo4Jd+RlU/Xxfnxa+YxEIuq5eUqKh57iqRyHE9JQ/BeNdLWp4iXdZhQioH6MWM+0VR4wuDiG55d8DyQR1TReao3GQvk=' /><input type='hidden' name='_jeton' value='77dddf795caaa4c105bbef8ef9abc2f3b75bba1d' /></div><input type="email" name="session_email" class="form-control" placeholder="Votre e-mail" value="" id="session_email" />

		
		<!--extra-->
		<button class="btn btn-danger btn-sm btn-block">OK</button>
            <p> 
            </p>
	<div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</div></form>
	
</div>		  <div class="latest_post">
		  
            <h2><span>Gabon tv</span></h2>
			
            <div role="tabpanel" class="tab-pane" id="video">
                  <div class="vide_area">                   
                    <iframe width="100%" height="250" src="http://www.youtube.com/embed/tyF21pkINXU?feature=player_detailpage" frameborder="0" allowfullscreen></iframe>
                  </div>
            </div>
			
              <a href="-videos-.html" style="float:right;" class="text-primary">Toutes les vidéos...</a>
		  
          </div>		  <div class="single_sidebar wow fadeInDown">
                  <h2><span>Société</span></h2>              
                  <ul class="spost_nav">
			  
                    <li>
                      <div class="media wow fadeInDown">
                        <a href="inondations-quid-de-l-amenagement-du-territoire-national.html" class="media-left">
						  <img src="IMG/arton38668.jpg" alt="Inondations&nbsp;: Quid de l’aménagement du territoire national&nbsp;?" title="Inondations&nbsp;: Quid de l’aménagement du territoire national&nbsp;?">
                        </a>
                        <div class="media-body">
                          <a href="inondations-quid-de-l-amenagement-du-territoire-national.html" class="catg_title"> Inondations&nbsp;: Quid de l’aménagement du territoire national&nbsp;?</a>                        
                        </div>
                      </div>
                    </li>
		      
                    <li>
                      <div class="media wow fadeInDown">
                        <a href="repression-policiere-lambert-noel-matha-justifie-l-emploi-de-la-force-face-aux.html" class="media-left">
						  <img src="IMG/arton38669.jpg" alt="Répression policière&nbsp;: Lambert Noël Matha justifie l’emploi de la force face aux élèves" title="Répression policière&nbsp;: Lambert Noël Matha justifie l’emploi de la force face aux élèves">
                        </a>
                        <div class="media-body">
                          <a href="repression-policiere-lambert-noel-matha-justifie-l-emploi-de-la-force-face-aux.html" class="catg_title"> Répression policière&nbsp;: Lambert Noël Matha justifie l’emploi de la force face aux élèves</a>                        
                        </div>
                      </div>
                    </li>
		      
                    <li>
                      <div class="media wow fadeInDown">
                        <a href="les-inondations-a-libreville-quelles-solutions-pour-les-sinistres.html" class="media-left">
						  <img src="IMG/arton38662.jpg" alt="Les inondations à Libreville, quelles solutions pour les sinistrés&nbsp;? " title="Les inondations à Libreville, quelles solutions pour les sinistrés&nbsp;? ">
                        </a>
                        <div class="media-body">
                          <a href="les-inondations-a-libreville-quelles-solutions-pour-les-sinistres.html" class="catg_title"> Les inondations à Libreville, quelles solutions pour les sinistrés&nbsp;? </a>                        
                        </div>
                      </div>
                    </li>
		        
                  </ul>
				 
                  <ul class="business_catgnav">
                    <li>
                      <figure class="bsbig_fig wow fadeInDown">
                        <a href="ordures-menageres-la-decharge-de-mindoube-plus-que-saturee.html" class="featured_img">
						    <img src="IMG/arton38652.jpg" alt="Ordures ménagères&nbsp;: La décharge de Mindoubé plus que saturée&nbsp;!" title="Ordures ménagères&nbsp;: La décharge de Mindoubé plus que saturée&nbsp;!">
                            <span class="overlay"></span>
                        </a>
                        <figcaption>
                          <a href="ordures-menageres-la-decharge-de-mindoube-plus-que-saturee.html">Ordures ménagères&nbsp;: La décharge de Mindoubé plus que saturée&nbsp;!</a>
                        </figcaption>
                          <p>Aménagée il y a plusieurs années, la décharge de Mindoubé, principal lieu de déversement des ordures ménagères provenant des communes de Libreville, Owendo et Akanda n’est plus en capacité de jouer le (...)</p>
                      </figure>
                    </li>
                  </ul>
				  

                </div>          </aside>        </div>
      </div>  
    </section>
    <!-- ==================End content body section=============== -->   
	<footer id="footer">       
      <div class="footer_top">
        <div class="row">
          <div class="col-lg-5 col-md-5 col-sm-5">
            <div class="footer_widget wow fadeInLeftBig">
              <h2>A la une</h2>
			
            <div class="single_iteam_footer">
              <a href="les-salaires-de-807-enseignants-du-primaire-et-du-secondaire-suspendus.html"><img class="spip_logos" alt="" src="IMG/arton38671.jpg?1487747165" width="750" height="450" /></a>
              <div class="slider_article">
                <h2><a class="slider_tittle" href="les-salaires-de-807-enseignants-du-primaire-et-du-secondaire-suspendus.html">Les salaires de 807 enseignants du primaire et du secondaire suspendus&nbsp;!</a></h2>
              </div>
            </div>
			
            </div>
          </div>
          <div class="col-lg-3 col-md-3 col-sm-3">
            <div class="footer_widget wow fadeInDown">
              <h2>Actualités</h2>
              <ul class="tag_nav">
			  
				<li><a href="-economie-.html">Economie</a></li>
			  
				<li><a href="-politique-.html">Politique</a></li>
			  
				<li><a href="-societe-environnement-.html">Société &amp; environnement</a></li>
			  
				<li><a href="-culture-people-.html">Culture &amp; people</a></li>
			  
				<li><a href="-sport-.html">Sport</a></li>
			  
				<li><a href="-sante-.html">Santé</a></li>
			  
				<li><a href="-bon-coin-.html">Bon coin</a></li>
			  
				<li><a href="-trucs-astuces-.html">Trucs &amp; astuces</a></li>
			  
				<li><a href="-chiffre-du-jour-.html">Chiffre du jour</a></li>
			  
              </ul>              
            </div>
          </div>
          <div class="col-lg-4 col-md-4 col-sm-4">
            <div class="footer_widget wow fadeInRightBig">
              <h2>Rejoignez-nous</h2>
              <div class="social_link">
                <ul class="sociallink_nav">
                  <li><a href="https://www.facebook.com/gaboneco/"><i class="fa fa-facebook"></i></a></li>
                  <li><a href="https://www.twitter.com/gaboneco/"><i class="fa fa-twitter"></i></a></li>
                  <li><a href="https://plus.google.com/112880835424665092627"><i class="fa fa-google-plus"></i></a></li>
                  <li><a href="https://www.youtube.com/user/gaboneco"><i class="fa fa-youtube"></i></a></li>
                </ul>
              </div>
              <h2>Contactez-nous</h2>
              <p>
      <i> Pionnier   de  la  presse  en   ligne  au  Gabon,  Gaboneco.com      analyse    l'actualité gabonaise    et  internationale  au  quotidien et enregistre  chaque    année  selon   les chiffres fournis par Google Analytic  pas moins de  1,2 millions d'internautes sur son trafic web.</i></p>
              <address>
                B.P : 1282 Libreville-Gabon  <br>
       Immeuble le Forestier 5e  étage à gauche<br> (face entrée principale de la Société nationale des Bois du Gabon, SNBG).
              </address>              
            </div>
          </div>
        </div>
      </div>       
      <div class="footer_bottom">
        <p class="copyright">
          Tous droits réservés - <a href="http://www.gaboneco.com/">Gaboneco</a>  2008-2017 
           | <a href="spip.php?page=mentions">Mentions légales</a> | <a rel="nofollow" href="spip.php?page=contact">Contact</a>
        </p>
      </div>    
    </footer>  </div> <!-- /.container -->
</body>
</html>
