<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Forum Afrique développement : Financement et investissement au centre des (...) - Gaboneco</title>
<meta name="description" content=" Quels modes de financement pour accompagner les investissements ? Comment adapter l&#039;&#233;conomie nationale aux nouveaux enjeux ? A Libreville, (...) " />
<link rel="canonical" href="http://www.gaboneco.com/forum-afrique-developpement-financement-et-investissement-au-centre-des-futures.html" />
<link href="http://www.gaboneco.com/IMG/arton39634.jpg" rel="image_src"  />
<meta property="og:title" content="Forum Afrique développement : Financement et investissement au centre des (...) - Gaboneco" />
<meta property="og:url" content="http://www.gaboneco.com/forum-afrique-developpement-financement-et-investissement-au-centre-des-futures.html"/>
<meta property="og:site_name" content="Gaboneco"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.gaboneco.com/IMG/arton39634.jpg"/>
<meta property='og:description' content=" Quels modes de financement pour accompagner les investissements ? Comment adapter l&#039;&#233;conomie nationale aux nouveaux enjeux ? A Libreville, (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="stylesheet" href="ge/css/reset.css" type="text/css" />

<link rel="stylesheet" href="ge/css/typo.css" type="text/css" />
<link rel="stylesheet" href="ge/css/form.css" type="text/css" />
<link rel="stylesheet" href="ge/css/clear.css" type="text/css" />

<link rel="stylesheet" href="ge/css/layout.css" type="text/css" />


<link rel="stylesheet" href="ge/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<link rel="stylesheet" href="ge/css/comments.css" type="text/css" media="all" />


<link rel="stylesheet" href="ge/css/style.css" type="text/css" />



<!-- Bootstrap -->
<link rel="stylesheet" href="ge/css/bootstrap.min.css" type="text/css" />
<!-- for fontawesome icon css file -->
<link rel="stylesheet" href="ge/css/font-awesome.min.css" type="text/css" />
<!-- for content animate css file -->
<link rel="stylesheet" href="ge/css/animate.css" type="text/css" />
<!-- google fonts  -->
<link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Varela' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>   
<!-- for news ticker css file -->
<link rel="stylesheet" href="ge/css/li-scroller.css" type="text/css" />
 <!-- slick slider css file -->
<link rel="stylesheet" href="ge/css/slick.css" type="text/css" />
<!-- for fancybox slider -->
<link rel="stylesheet" href="ge/css/jquery.fancybox.css" type="text/css" /> 
<!-- website theme file -->
<!-- <link rel="stylesheet" href="ge/css/theme-red.css" type="text/css" /> -->

<link rel="stylesheet" href="ge/css/theme.css" type="text/css" />
<!-- main site css file -->    
<link rel="stylesheet" href="ge/css/style.css" type="text/css" />


<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->





<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1457305118" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1457305119" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>




  <!-- jQuery Library -->
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> 
  <!-- For content animatin  -->
<script src="ge/js/wow.min.js" type="text/javascript"></script>
  <!-- bootstrap js file -->
<script src="ge/js/bootstrap.min.js" type="text/javascript"></script>
  <!-- slick slider js file -->
<script src="ge/js/slick.min.js" type="text/javascript"></script>
  <!-- news ticker jquery file -->
<script src="ge/js/jquery.li-scroller.1.0.js" type="text/javascript"></script>
  <!-- for news slider -->
<script src="ge/js/jquery.newsTicker.min.js" type="text/javascript"></script>
  <!-- for fancybox slider -->
<script src="ge/js/jquery.fancybox.pack.js" type="text/javascript"></script>
  <!-- custom js file include -->
<script src="ge/js/custom.js" type="text/javascript"></script>
<script src="ge/js/pub.js" type="text/javascript"></script>
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='f2b1571b3582e0d248e14f86f9a399cb' data-cfasync='false' async='async'></script>


<meta name="generator" content="CLINKAST 3.0.21 [22462]" />


<link rel="icon" type="image/x-icon" href="favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico" /></head>

<body>
   
  <a class="scrollToTop" href="#"><i class="fa fa-angle-up"></i></a>
  
  <div class="container" style="box-shadow:0px 0px 12px #888;padding-right:0px;padding-left:0px;">
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45418212-1', 'gaboneco.com');
  ga('send', 'pageview');

</script>
    <!-- start header section -->
    <header id="header">    
      <div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12">
          <div class="header_bottom">
            <div class="logo_area" style="padding-bottom:5px">
              <!-- for your text logo format -->
               <a href="http://www.gaboneco.com/" title="Accueil" class="logo"><img src="ge/img/logo.png" style="width:300px;" /></a>
			   <div class="site_commentbox">
                <span><i class="fa fa-clock-o"></i> Dernière Mise à Jour : <strong>il y a 8 heures</strong></span>
              </div>
            </div>
            <div class="add_banner" style="padding-bottom:15px;float:right;">
		  <div id="pubentete">
			
							<div>
					<a href="http://www.toyotagabon.com/" target="_blank">
						<img src="IMG/arton37558.gif" style="width: 728px; height: 90px;" alt="Publicite gaboneco Hilux Fortuner" title="Publicite gaboneco Hilux Fortuner">
					</a>
				</div>
						
			</div>              
              <div style="float:right;padding-top:15px;margin-left:20px;">
                <a href="spip.php?page=backend" rel="alternate" title="Flux RSS Gabon eco"><img src="ge/img/rss.png" /></a>
              </div>
              <div style="margin-top:4px;width:40%;float:right;">
                <div class="input-group input-group-sm">
				
				<style>
.gsc-control-cse .gsc-table-result {
	font-family : inherit;
}

.gsc-control-cse .gsc-input-box {
    height: 22px !important;
}

input.gsc-input,
.gsc-input-box,
.gsc-input-box-hover,
.gsc-input-box-focus,
.gsc-search-button, input.gsc-search-button-v2 {
	box-sizing  : content-box;
	line-height : normal;
	margin-top  : 0px;
}
.cse .gsc-search-button input.gsc-search-button-v2,
input.gsc-search-button-v2 {
    height: 12px !important;
    margin-top: 0 !important;
    min-width: 13px !important; 
}
				</style>
                  				   <script>
				  (function() {
					var cx = '000983682293985532654:5iapqlgixpe';
					var gcse = document.createElement('script');
					gcse.type = 'text/javascript';
					gcse.async = true;
					gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
						'//www.google.com/cse/cse.js?cx=' + cx;
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(gcse, s);
				  })();
				</script>
				<gcse:search></gcse:search>
                </div>
              </div>
            </div>
            <div style="margin-top:5px;" class="visible-xs">
              <div style="float:right;margin-left:10px;">
                <a href="spip.php?page=backend" rel="alternate" title="Flux RSS Gabon eco"><img src="ge/img/rss.png" /></a>
              </div>
              <div class="input-group input-group-sm">
                  <input type="text" class="form-control" placeholder="Google custom search" aria-describedby="basic-addon1">
                  <span class="input-group-addon" style="color:blue;" id="basic-addon1"><i class="glyphicon glyphicon-search"></i></span>
                </div>
              </div>
          </div>
        </div>
      </div>  
    </header><!-- End header section -->	<!-- start nav section --> 
    <section id="navArea">
      <!-- Start navbar -->
      <nav class="navbar navbar-inverse" role="navigation">      
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>          
        </div>
		
        <div id="navbar" class="navbar-collapse collapse">
          <ul class="nav navbar-nav main_nav">
            <li class="active"><a href="http://www.gaboneco.com/"><span class="fa fa-home desktop-home"></span><span class="mobile-show">Home</span></a></li>
			
			<li class="dropdown">
                            <a href="-economie-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Economie</a>
			
              <ul class="dropdown-menu" role="menu">
				
				<li><a href="-dossier-.html">Dossier</a></li>
				
				<li><a href="-interview-.html">Interview</a></li>
				           
              </ul>
			
            </li>
			
			<li class="dropdown">
                            <a href="-politique-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Politique</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-societe-environnement-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Société &amp; environnement</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-culture-people-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Culture &amp; people</a>
			
              <ul class="dropdown-menu" role="menu">
				
				<li><a href="-dossier-21-.html">Dossier</a></li>
				
				<li><a href="-en-aparte-.html">En aparte</a></li>
				           
              </ul>
			
            </li>
			
			<li class="dropdown">
                            <a href="-sport-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Sport</a>
			
              <ul class="dropdown-menu" role="menu">
				
				<li><a href="-interview-20-.html">Interview</a></li>
				           
              </ul>
			
            </li>
			
			<li class="dropdown">
                            <a href="-sante-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Santé</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-bon-coin-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Bon coin</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-trucs-astuces-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Trucs &amp; astuces</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-chiffre-du-jour-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Chiffre du jour</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-les-echos-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Les échos</a>
			
            </li>
			
            <li><a href="spip.php?page=contact">Contact</a></li>
                      </ul>           
        </div><!--/.nav-collapse -->  
		
      </nav>
    </section><!-- End nav section -->	<section id="newsSection">
      <div class="row">
        <div class="col-lg-12 col-md-12">
           <!-- start news sticker -->
          <div class="latest_newsarea">    
            <span>En ce moment </span>
            <ul id="ticker01" class="news_sticker">
  
			  
              <li><a href="agriculture-le-nouveau-souffle-financier-de-graine.html"><img alt="Agriculture&nbsp;: Le nouveau souffle financier de Graine" src="IMG/arton39635.jpg"> Agriculture&nbsp;: Le nouveau souffle financier de Graine</a></li> 
		      
              <li><a href="forum-afrique-developpement-financement-et-investissement-au-centre-des-futures.html"><img alt="Forum Afrique développement&nbsp;: Financement et investissement au centre des futures préoccupations" src="IMG/arton39634.jpg"> Forum Afrique développement&nbsp;: Financement et investissement au centre des futures préoccupations</a></li> 
		      
              <li><a href="handball-can-2018-le-president-du-cocan-en-visite-sur-le-chantier-du-complexe.html"><img alt="Handball/CAN  2018&nbsp;: Le président du COCAN  en visite sur le chantier du complexe sportif " src="IMG/arton39633.jpg"> Handball/CAN  2018&nbsp;: Le président du COCAN  en visite sur le chantier du complexe sportif </a></li> 
		      
              <li><a href="suite-interview-verlaine-mve-assoumou-ja-gabon-un-incubateur-commence-a-donner.html"><img alt="Suite Interview Verlaine Mve Assoumou JA Gabon&nbsp;: &#171;&nbsp;Un incubateur commence à donner des signes d’impact au-delà de  cinq ans&nbsp;&#187;" src="IMG/arton39632.jpg"> Suite Interview Verlaine Mve Assoumou JA Gabon&nbsp;: &#171;&nbsp;Un incubateur commence à donner des signes d’impact au-delà de  cinq ans&nbsp;&#187;</a></li> 
		      
              <li><a href="affaire-beugre-mariano-quand-l-as-mangasport-nargue-la-fifa.html"><img alt="Affaire Beugré Mariano&nbsp;: Quand l’AS Mangasport   nargue la  Fifa&nbsp;!" src="IMG/arton39631.jpg"> Affaire Beugré Mariano&nbsp;: Quand l’AS Mangasport   nargue la  Fifa&nbsp;!</a></li> 
		      
              <li><a href="cure-de-rajeunissement-du-pdg-la-desillusion.html"><img alt="Cure de rajeunissement du PDG&nbsp;: La désillusion&nbsp;!" src="IMG/arton39630.jpg"> Cure de rajeunissement du PDG&nbsp;: La désillusion&nbsp;!</a></li> 
		        
    
            </ul>
            <div class="social_area">
              <ul class="social_nav">
                <li class="facebook"><a href="https://www.facebook.com/gaboneco/"></a></li>
                <li class="twitter"><a href="https://www.twitter.com/gaboneco/"></a></li>
                <li class="googleplus"><a href="https://plus.google.com/112880835424665092627"></a></li>
                <li class="youtube"><a href="https://www.youtube.com/user/gaboneco"></a></li>
              </ul>
            </div>      
          </div><!-- End news sticker -->
        </div>
      </div>
    </section> 

    <!-- ==================start content body section=============== -->
    <section id="contentSection">
      <div class="row">
        <div class="col-lg-8 col-md-8 col-sm-8">
          <div class="left_content">
            <div class="single_page">
              <ol class="breadcrumb">
				<li><a href="http://www.gaboneco.com/">Accueil</a></li> <li><a href="-economie-.html">Economie</a></li></p>
              </ol>

				
              <h1><img class='spip_logos' alt="" src="local/cache-vignettes/L40xH22/arton39634-2f7f4.jpg" width='40' height='22' /> Forum Afrique développement&nbsp;: Financement et investissement au centre des futures préoccupations</h1>
				
              <div class="post_commentbox">
                 <i class="fa fa-user"></i> 
                <span><i class="fa fa-calendar"></i><abbr class="published" title="2017-12-01T05:03:44Z">vendredi 1er décembre 2017</abbr></span>
				<a href="-economie-.html"><i class="fa fa-tags"></i>Economie</a>
              </div>
			  <br><br><center><img class='spip_logos' alt="" src="local/cache-vignettes/L300xH162/arton39634-c8fa5.jpg" width='300' height='162' /> </center>
              <div class="single_page_content">
                <blockquote><div class="chapo surlignable"><p>Quels modes de financement pour accompagner les investissements&nbsp;?  Comment adapter l’économie nationale aux nouveaux enjeux&nbsp;? A Libreville, l’édition gabonaise du Forum Afrique développement porté par la filiale locale du Groupe marocain Attijariwafa Bank et qui se déroulera du 13 au 14 décembre s’adapte aux problématiques urgentes du moment.</p></div></blockquote>                
                <p><div class="texte surlignable clearfix"><p>Financement et investissement, voici les deux maître-mots du Forum Afrique développement (FAD) qui sera organisé du 13 au 14 décembre prochain par l’Union Gabonaise de Banque (UGB), filiale locale du groupe marocain Attijariwafa Bank. Une rencontre à laquelle prendra part le ministre des Investissements privés, du Commerce et de l’Industrie qui a pour objectif de réfléchir sur des modes de financement innovants capables d’amortir non seulement les effets de la crise sur l’économie nationale mais également le poids de la dette publique dans les investissements privés.</p>

<p>En effet, soutient le directeur général de la banque locale, Abdelaziz Yaaqoubi, &#171;&nbsp;Le forum sera une plateforme d’échanges entre les opérateurs locaux, qu’ils soient privés ou publics, porteurs de projets et les investisseurs étrangers venant de plusieurs continents&nbsp;&#187;.</p>

<p>Des thématiques ciblées comme le financement et l’investissement, d’ailleurs objets de deux panels au cours de ce forum, qui rappellent l’urgence de penser la question du financement des investissements privés dans un environnement économique parsemé d’obstacles. Comme une question de souveraineté économique qui invite à établir des nouvelles passerelles solides basées sur le modèle de partenariats publics-privés (PPP).</p></div></p>
			
			<div class="ps surlignable"><hr /><p>Michaël Moukouangui Moukala</p></div>
		
			
			
                  
              </div>
              <div class="social_link">
			  <div class='shareaholic-canvas' data-app='share_buttons' data-app-id='24042402'></div>
                             </div>
			  <div id="more"  >
			  <div class="comments">
	<a href="#comments" name="comments" id="comments"></a>
	<a href="#forum" name="forum" id="forum"></a>
		<div class="comment-form">
        <h2 class="h2">Répondre à cet article</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/forum-afrique-developpement-financement-et-investissement-au-centre-des-futures.html#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name="id_article" value="39634" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='we38qs0Jd6V1U2DBT62on5duoSklBn0C5PQQdN/HgLQ/tueSnz8v346Dmoxq8ek5DtGsU/bszUEmghw3CGYT46lktHooldhxbQuQPjld+mC8c8/nxaan1oQHYnV7EFWBTQPWe4mUfzO6rgZegrqxsP/MN8C08zEi7YVrjnJAzoW2HqmWIF9sPOXtNv6dJDJHjmva71gdIHHbbMuPzxRxh3k3xzSYYwQ=' /><input type='hidden' name='id_article' value='39634' /><input type='hidden' name='id_objet' value='39634' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_8222c2ae39ca63f13237c7c8744a7832' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.gaboneco.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='e5fdfe8a89666af56f0fbb985e7f7a7f254613d4' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Qui êtes-vous ?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Nom</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Courriel (non publié)</label><input type="text" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>

	</ul>
	 <p class="explication gravatar_info_forum">Pour afficher votre trombine avec votre message, enregistrez-la d’abord sur <a href="http://www.gravatar.com/" rel="external nofollow" class="spip_out">gravatar.com</a> (gratuit et indolore) et n’oubliez pas d’indiquer votre adresse e-mail ici.</p>

</fieldset>
			<fieldset>
				<legend>Ajoutez votre commentaire ici</legend>
				<input type="hidden" name="titre" id="titre" value="Forum Afrique développement : Financement et investissement au centre des futures préoccupations" />
				<ul>
					<li class='editer saisie_texte obligatoire'>
						<label for='texte'>Texte de votre message</label>
						
						<textarea name="texte" id="texte" rows="12" cols="60"></textarea>
						<p class="explication saisie_texte_info">
							Ce formulaire accepte les raccourcis SPIP <code>[-&gt;url] {{gras}} {italique} &lt;quote&gt; &lt;code&gt;</code> et le code HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Pour créer des paragraphes, laissez simplement des lignes vides.
						</p>
					</li>
					
					
					 
					<li class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</li><li class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Prévenez-moi de tous les nouveaux commentaires de cette discussion par email</label>
						</div>
					</li>
					
				</ul>
			</fieldset>

			

			
			<p style="display: none;">
				<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Prévisualiser"/></p>
			
		</div>
	</form>
	
</div>
	</div>
	 <p class="comments-feed">Suivre les commentaires :
<a href="spip.php?page=comments-rss&amp;id_article=39634" rel="nofollow"><img src="plugins/comments-300/feed/rss.png" alt="RSS 2.0" /></a><span class="sep">
|
</span><a href="spip.php?page=comments-atom&amp;id_article=39634" rel="nofollow"><img src="plugins/comments-300/feed/atom.png" alt="Atom" /></a></p></div>			  </div>
			
			
              <div class="related_post">
                <h2>Articles relatifs <i class="fa fa-thumbs-o-up"></i></h2>
                <ul class="spost_nav wow fadeInDown animated">
					
                  <li>
                    <div class="media"> 
                        <a href="agriculture-le-nouveau-souffle-financier-de-graine.html"><img class='spip_logos' alt="" src="local/cache-vignettes/L90xH49/arton39635-81210.jpg" width='90' height='49' /></a>
                      <div class="media-body">
                        <a class="catg_title" href="agriculture-le-nouveau-souffle-financier-de-graine.html"> Agriculture : Le nouveau souffle financier de&nbsp;(...)</a>                      
                      </div>
                    </div>
                  </li>
					
                  <li>
                    <div class="media"> 
                        <a href="forum-afrique-developpement-financement-et-investissement-au-centre-des-futures.html"><img class='spip_logos' alt="" src="local/cache-vignettes/L90xH49/arton39634-0a7b7.jpg" width='90' height='49' /></a>
                      <div class="media-body">
                        <a class="catg_title" href="forum-afrique-developpement-financement-et-investissement-au-centre-des-futures.html"> Forum Afrique développement : Financement et investissement</a>                      
                      </div>
                    </div>
                  </li>
					
                  <li>
                    <div class="media"> 
                        <a href="suite-interview-verlaine-mve-assoumou-ja-gabon-un-incubateur-commence-a-donner.html"><img class='spip_logos' alt="" src="local/cache-vignettes/L90xH49/arton39632-2aafa.jpg" width='90' height='49' /></a>
                      <div class="media-body">
                        <a class="catg_title" href="suite-interview-verlaine-mve-assoumou-ja-gabon-un-incubateur-commence-a-donner.html"> Suite Interview Verlaine Mve Assoumou JA Gabon : « Un&nbsp;(...)</a>                      
                      </div>
                    </div>
                  </li>
					           
                </ul>
              </div>
			
            </div>            
          </div>
        </div>
        <nav class="nav-slit">
			
              <a class="prev" href="handball-can-2018-le-president-du-cocan-en-visite-sur-le-chantier-du-complexe.html">
                <span class="icon-wrap"><i class="fa fa-angle-left"></i></span>
                <div>
                  <h3>Handball/CAN  2018&nbsp;: Le président du COCAN  en visite sur le chantier du complexe sportif </h3>
				  <img src="IMG/arton39633.jpg" alt="Article précédent" title="Article précédent">
                </div>
              </a>
			
			
              <a class="next" href="agriculture-le-nouveau-souffle-financier-de-graine.html">
                <span class="icon-wrap"><i class="fa fa-angle-right"></i></span>
                <div>
                  <h3>Agriculture&nbsp;: Le nouveau souffle financier de Graine</h3>
                  <img src="IMG/arton39635.jpg" alt="Article suivant" title="Article suivant"/>
                </div>
              </a>
			
            </nav>
          <div class="col-lg-4 col-md-4 col-sm-4">
		  <aside class="right_content">
		  <div class='latest_post ajax'>
            <h2><span>Newsletter Gabon eco</span></h2>
            <p>
              Pour la recevoir inscrivez-vous
            </p>
	
	

	 
	<form method='post' action='/forum-afrique-developpement-financement-et-investissement-au-centre-des-futures.html'>
		<div><input name="id_article" value="39634" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='oej0qo4Jd+RlU/Xxfnxa+YxEIuq5eUqKh57iqRyHE9JQ/BeNdLWp4iXdZhQioH6MWM+0VR4wuDiG55d8DyQR1TReao3GQvk=' /><input type='hidden' name='_jeton' value='7b251e5c515fc17d14155b5ca81a07474868001f' /></div><input type="email" name="session_email" class="form-control" placeholder="Votre e-mail" value="" id="session_email" />

		
		<!--extra-->
		<button class="btn btn-danger btn-sm btn-block">OK</button>
            <p> 
            </p>
	<div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</div></form>
	
</div>		  <div class="latest_post">
		  
            <h2><span>Gabon tv</span></h2>
			
            <div role="tabpanel" class="tab-pane" id="video">
                  <div class="vide_area">                   
                    <iframe width="100%" height="250" src="http://www.youtube.com/embed/tyF21pkINXU?feature=player_detailpage" frameborder="0" allowfullscreen></iframe>
                  </div>
            </div>
			
              <a href="-videos-.html" style="float:right;" class="text-primary">Toutes les vidéos...</a>
		  
          </div>		  <div class="single_sidebar wow fadeInDown">
                  <h2><span>Société</span></h2>              
                  <ul class="spost_nav">
			  
                    <li>
                      <div class="media wow fadeInDown">
                        <a href="primes-de-l-iuso-le-personnel-revendique-le-payement.html" class="media-left">
						  <img src="IMG/arton39623.jpg" alt="Primes de l’IUSO&nbsp;: Le personnel revendique le payement…" title="Primes de l’IUSO&nbsp;: Le personnel revendique le payement…">
                        </a>
                        <div class="media-body">
                          <a href="primes-de-l-iuso-le-personnel-revendique-le-payement.html" class="catg_title"> Primes de l’IUSO&nbsp;: Le personnel revendique le payement…</a>                        
                        </div>
                      </div>
                    </li>
		      
                    <li>
                      <div class="media wow fadeInDown">
                        <a href="women-in-leadership-les-femmes-revendiquent-la-reconnaissance-de-leurs-efforts.html" class="media-left">
						  <img src="IMG/arton39617.jpg" alt="Women in leadership&nbsp;: Les femmes revendiquent la reconnaissance de leurs efforts…" title="Women in leadership&nbsp;: Les femmes revendiquent la reconnaissance de leurs efforts…">
                        </a>
                        <div class="media-body">
                          <a href="women-in-leadership-les-femmes-revendiquent-la-reconnaissance-de-leurs-efforts.html" class="catg_title"> Women in leadership&nbsp;: Les femmes revendiquent la reconnaissance de leurs efforts…</a>                        
                        </div>
                      </div>
                    </li>
		      
                    <li>
                      <div class="media wow fadeInDown">
                        <a href="axe-ovan-makokou-un-troncon-meurtrier.html" class="media-left">
						  <img src="IMG/arton39608.jpg" alt="Axe Ovan-Makokou&nbsp;: Un tronçon meurtrier…" title="Axe Ovan-Makokou&nbsp;: Un tronçon meurtrier…">
                        </a>
                        <div class="media-body">
                          <a href="axe-ovan-makokou-un-troncon-meurtrier.html" class="catg_title"> Axe Ovan-Makokou&nbsp;: Un tronçon meurtrier…</a>                        
                        </div>
                      </div>
                    </li>
		        
                  </ul>
				 
                  <ul class="business_catgnav">
                    <li>
                      <figure class="bsbig_fig wow fadeInDown">
                        <a href="focus-franceville-le-lycee-d-excellence-une-porcherie.html" class="featured_img">
						    <img src="IMG/arton39600.jpg" alt="Focus Franceville&nbsp;: Le lycée d’Excellence, une porcherie&nbsp;!" title="Focus Franceville&nbsp;: Le lycée d’Excellence, une porcherie&nbsp;!">
                            <span class="overlay"></span>
                        </a>
                        <figcaption>
                          <a href="focus-franceville-le-lycee-d-excellence-une-porcherie.html">Focus Franceville&nbsp;: Le lycée d’Excellence, une porcherie&nbsp;!</a>
                        </figcaption>
                          <p>Difficile d’apprendre dans la capitale provinciale du Haut Ogooué, particulièrement au lycée d’Excellence de Franceville où les conditions d’étude sont déplorables. Une situation qui ne semble émouvoir (...)</p>
                      </figure>
                    </li>
                  </ul>
				  

                </div>          </aside>        </div>
      </div>  
    </section>
    <!-- ==================End content body section=============== -->   
	<footer id="footer">       
      <div class="footer_top">
        <div class="row">
          <div class="col-lg-5 col-md-5 col-sm-5">
            <div class="footer_widget wow fadeInLeftBig">
              <h2>A la une</h2>
			
            <div class="single_iteam_footer">
              <a href="agriculture-le-nouveau-souffle-financier-de-graine.html"><img class="spip_logos" alt="" src="IMG/arton39635.jpg?1512107539" width="650" height="351" /></a>
              <div class="slider_article">
                <h2><a class="slider_tittle" href="agriculture-le-nouveau-souffle-financier-de-graine.html">Agriculture&nbsp;: Le nouveau souffle financier de Graine</a></h2>
              </div>
            </div>
			
            </div>
          </div>
          <div class="col-lg-3 col-md-3 col-sm-3">
            <div class="footer_widget wow fadeInDown">
              <h2>Actualités</h2>
              <ul class="tag_nav">
			  
				<li><a href="-economie-.html">Economie</a></li>
			  
				<li><a href="-politique-.html">Politique</a></li>
			  
				<li><a href="-societe-environnement-.html">Société &amp; environnement</a></li>
			  
				<li><a href="-culture-people-.html">Culture &amp; people</a></li>
			  
				<li><a href="-sport-.html">Sport</a></li>
			  
				<li><a href="-sante-.html">Santé</a></li>
			  
				<li><a href="-bon-coin-.html">Bon coin</a></li>
			  
				<li><a href="-trucs-astuces-.html">Trucs &amp; astuces</a></li>
			  
				<li><a href="-chiffre-du-jour-.html">Chiffre du jour</a></li>
			  
              </ul>              
            </div>
          </div>
          <div class="col-lg-4 col-md-4 col-sm-4">
            <div class="footer_widget wow fadeInRightBig">
              <h2>Rejoignez-nous</h2>
              <div class="social_link">
                <ul class="sociallink_nav">
                  <li><a href="https://www.facebook.com/gaboneco/"><i class="fa fa-facebook"></i></a></li>
                  <li><a href="https://www.twitter.com/gaboneco/"><i class="fa fa-twitter"></i></a></li>
                  <li><a href="https://plus.google.com/112880835424665092627"><i class="fa fa-google-plus"></i></a></li>
                  <li><a href="https://www.youtube.com/user/gaboneco"><i class="fa fa-youtube"></i></a></li>
                </ul>
              </div>
              <h2>Contactez-nous</h2>
              <p>
      <i> Pionnier   de  la  presse  en   ligne  au  Gabon,  Gaboneco.com      analyse    l'actualité gabonaise    et  internationale  au  quotidien et enregistre  chaque    année  selon   les chiffres fournis par Google Analytic  pas moins de  1,2 millions d'internautes sur son trafic web.</i></p>
              <address>
                B.P : 1282 Libreville-Gabon  <br>
       Immeuble le Forestier 5e  étage à gauche<br> (face entrée principale de la Société nationale des Bois du Gabon, SNBG).
              </address>              
            </div>
          </div>
        </div>
      </div>       
      <div class="footer_bottom">
        <p class="copyright">
          Tous droits réservés - <a href="http://www.gaboneco.com/">Gaboneco</a>  2008-2017 
           | <a href="spip.php?page=mentions">Mentions légales</a> | <a rel="nofollow" href="spip.php?page=contact">Contact</a>
        </p>
      </div>    
    </footer>  </div> <!-- /.container -->
</body>
</html>
