<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Edito : « NTCHE NGANI » - Gaboneco</title>
<meta name="description" content=" Ce titre d&#039;un opus du musicologue gabonais Pierre- Claver Akendengu&#233; connu &#224; travers le monde et qui signifie en langue &#171; Omy&#233;n&#233; &#187; du Gabon &#171; la (...) " />
<link rel="canonical" href="http://www.gaboneco.com/edito-ntche-ngani-41448.html" />
<link href="http://www.gaboneco.com/IMG/arton41448.jpg" rel="image_src"  />
<meta property="og:title" content="Edito : « NTCHE NGANI » - Gaboneco" />
<meta property="og:url" content="http://www.gaboneco.com/edito-ntche-ngani-41448.html"/>
<meta property="og:site_name" content="Gaboneco"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.gaboneco.com/IMG/arton41448.jpg"/>
<meta property='og:description' content=" Ce titre d&#039;un opus du musicologue gabonais Pierre- Claver Akendengu&#233; connu &#224; travers le monde et qui signifie en langue &#171; Omy&#233;n&#233; &#187; du Gabon &#171; la (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="stylesheet" href="ge/css/reset.css" type="text/css" />

<link rel="stylesheet" href="ge/css/typo.css" type="text/css" />
<link rel="stylesheet" href="ge/css/form.css" type="text/css" />
<link rel="stylesheet" href="ge/css/clear.css" type="text/css" />

<link rel="stylesheet" href="ge/css/layout.css" type="text/css" />


<link rel="stylesheet" href="ge/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<link rel="stylesheet" href="ge/css/comments.css" type="text/css" media="all" />


<link rel="stylesheet" href="ge/css/style.css" type="text/css" />



<!-- Bootstrap -->
<link rel="stylesheet" href="ge/css/bootstrap.min.css" type="text/css" />
<!-- for fontawesome icon css file -->
<link rel="stylesheet" href="ge/css/font-awesome.min.css" type="text/css" />
<!-- for content animate css file -->
<link rel="stylesheet" href="ge/css/animate.css" type="text/css" />
<!-- google fonts  -->
<link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Varela' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>   
<!-- for news ticker css file -->
<link rel="stylesheet" href="ge/css/li-scroller.css" type="text/css" />
 <!-- slick slider css file -->
<link rel="stylesheet" href="ge/css/slick.css" type="text/css" />
<!-- for fancybox slider -->
<link rel="stylesheet" href="ge/css/jquery.fancybox.css" type="text/css" /> 
<!-- website theme file -->
<!-- <link rel="stylesheet" href="ge/css/theme-red.css" type="text/css" /> -->

<link rel="stylesheet" href="ge/css/theme.css" type="text/css" />
<!-- main site css file -->    
<link rel="stylesheet" href="ge/css/style.css" type="text/css" />


<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->





<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1457305118" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1457305119" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>




  <!-- jQuery Library -->
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> 
  <!-- For content animatin  -->
<script src="ge/js/wow.min.js" type="text/javascript"></script>
  <!-- bootstrap js file -->
<script src="ge/js/bootstrap.min.js" type="text/javascript"></script>
  <!-- slick slider js file -->
<script src="ge/js/slick.min.js" type="text/javascript"></script>
  <!-- news ticker jquery file -->
<script src="ge/js/jquery.li-scroller.1.0.js" type="text/javascript"></script>
  <!-- for news slider -->
<script src="ge/js/jquery.newsTicker.min.js" type="text/javascript"></script>
  <!-- for fancybox slider -->
<script src="ge/js/jquery.fancybox.pack.js" type="text/javascript"></script>
  <!-- custom js file include -->
<script src="ge/js/custom.js" type="text/javascript"></script>
<script src="ge/js/pub.js" type="text/javascript"></script>
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='f2b1571b3582e0d248e14f86f9a399cb' data-cfasync='false' async='async'></script>


<meta name="generator" content="CLINKAST 3.0.21 [22462]" />


<link rel="icon" type="image/x-icon" href="favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115211560-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115211560-1');
</script></head>

<body>
   
  <a class="scrollToTop" href="#"><i class="fa fa-angle-up"></i></a>
  
  <div class="container" style="box-shadow:0px 0px 12px #888;padding-right:0px;padding-left:0px;">
	<!-- start header section -->
    <header id="header">    
      <div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12">
          <div class="header_bottom">
            <div class="logo_area" style="padding-bottom:5px">
              <!-- for your text logo format -->
               <a href="http://www.gaboneco.com/" title="Accueil" class="logo"><img src="ge/img/logo.png" style="width:300px;" /></a>
			   <div class="site_commentbox">
                <span><i class="fa fa-clock-o"></i> Dernière Mise à Jour : <strong>13 janvier 2020 à 01h36min</strong></span>
              </div>
            </div>
            <div class="add_banner" style="padding-bottom:15px;float:right;">
		  <div id="pubentete">
			
							<div>
					<a href="http://www.toyotagabon.com/" target="_blank">
						<img src="IMG/arton37558.gif" style="width: 728px; height: 90px;" alt="Publicite gaboneco Hilux Fortuner" title="Publicite gaboneco Hilux Fortuner">
					</a>
				</div>
						
			</div>              
              <div style="float:right;padding-top:15px;margin-left:20px;">
                <a href="spip.php?page=backend" rel="alternate" title="Flux RSS Gabon eco"><img src="ge/img/rss.png" /></a>
              </div>
              <div style="margin-top:4px;width:40%;float:right;">
                <div class="input-group input-group-sm">
				
				<style>
.gsc-control-cse .gsc-table-result {
	font-family : inherit;
}

.gsc-control-cse .gsc-input-box {
    height: 22px !important;
}

input.gsc-input,
.gsc-input-box,
.gsc-input-box-hover,
.gsc-input-box-focus,
.gsc-search-button, input.gsc-search-button-v2 {
	box-sizing  : content-box;
	line-height : normal;
	margin-top  : 0px;
}
.cse .gsc-search-button input.gsc-search-button-v2,
input.gsc-search-button-v2 {
    height: 12px !important;
    margin-top: 0 !important;
    min-width: 13px !important; 
}
				</style>
                  				   <script>
				  (function() {
					var cx = '000983682293985532654:5iapqlgixpe';
					var gcse = document.createElement('script');
					gcse.type = 'text/javascript';
					gcse.async = true;
					gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
						'//www.google.com/cse/cse.js?cx=' + cx;
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(gcse, s);
				  })();
				</script>
				<gcse:search></gcse:search>
                </div>
              </div>
            </div>
            <div style="margin-top:5px;" class="visible-xs">
              <div style="float:right;margin-left:10px;">
                <a href="spip.php?page=backend" rel="alternate" title="Flux RSS Gabon eco"><img src="ge/img/rss.png" /></a>
              </div>
              <div class="input-group input-group-sm">
                  <input type="text" class="form-control" placeholder="Google custom search" aria-describedby="basic-addon1">
                  <span class="input-group-addon" style="color:blue;" id="basic-addon1"><i class="glyphicon glyphicon-search"></i></span>
                </div>
              </div>
          </div>
        </div>
      </div>  
    </header><!-- End header section -->	<!-- start nav section --> 
    <section id="navArea">
      <!-- Start navbar -->
      <nav class="navbar navbar-inverse" role="navigation">      
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>          
        </div>
		
        <div id="navbar" class="navbar-collapse collapse">
          <ul class="nav navbar-nav main_nav">
            <li class="active"><a href="http://www.gaboneco.com/"><span class="fa fa-home desktop-home"></span><span class="mobile-show">Home</span></a></li>
			
			<li class="dropdown">
                            <a href="-economie-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Economie</a>
			
              <ul class="dropdown-menu" role="menu">
				
				<li><a href="-dossier-.html">Dossier</a></li>
				
				<li><a href="-interview-.html">Interview</a></li>
				           
              </ul>
			
            </li>
			
			<li class="dropdown">
                            <a href="-politique-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Politique</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-societe-et-environnement-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Société &amp; environnement</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-culture-people-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Culture &amp; people</a>
			
              <ul class="dropdown-menu" role="menu">
				
				<li><a href="-dossier-21-.html">Dossier</a></li>
				
				<li><a href="-en-aparte-.html">En aparte</a></li>
				           
              </ul>
			
            </li>
			
			<li class="dropdown">
                            <a href="-sport-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Sport</a>
			
              <ul class="dropdown-menu" role="menu">
				
				<li><a href="-interview-20-.html">Interview</a></li>
				           
              </ul>
			
            </li>
			
			<li class="dropdown">
                            <a href="-sante-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Santé</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-bon-coin-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Bon coin</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-trucs-astuces-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Trucs &amp; astuces</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-chiffre-du-jour-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Chiffre du jour</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-les-echos-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Les échos</a>
			
            </li>
			
            <li><a href="spip.php?page=contact">Contact</a></li>
                      </ul>           
        </div><!--/.nav-collapse -->  
		
      </nav>
    </section><!-- End nav section -->	<section id="newsSection">
      <div class="row">
        <div class="col-lg-12 col-md-12">
           <!-- start news sticker -->
          <div class="latest_newsarea">    
            <span>En ce moment </span>
            <ul id="ticker01" class="news_sticker">
  
			  
              <li><a href="education-ce-qu-il-ne-fallait-peut-etre-pas-faire.html"><img alt="ÉDUCATION&nbsp;: CE QU’IL NE FALLAIT PEUT- ÊTRE PAS FAIRE" src="IMG/arton41449.jpg"> ÉDUCATION&nbsp;: CE QU’IL NE FALLAIT PEUT- ÊTRE PAS FAIRE</a></li> 
		      
              <li><a href="edito-ntche-ngani-41448.html"><img alt="Edito&nbsp;: &#171;&nbsp;NTCHE NGANI&nbsp;&#187;" src="IMG/arton41448.jpg"> Edito&nbsp;: &#171;&nbsp;NTCHE NGANI&nbsp;&#187;</a></li> 
		      
              <li><a href="geraldine-yema-robert-recoit-le-materiel-du-championnat-scolaire-et-universite.html"><img alt="Géraldine Yema Robert reçoit le matériel  du Championnat Scolaire et Universitaire " src="IMG/arton41447.jpg"> Géraldine Yema Robert reçoit le matériel  du Championnat Scolaire et Universitaire </a></li> 
		      
              <li><a href="ali-bongo-ondimba-l-action-publique-doit-etre-efficace.html"><img alt="Ali Bongo Ondimba&nbsp;: &#171;&nbsp;L’action publique doit être efficace&nbsp;&#187;" src="IMG/arton41446.jpg"> Ali Bongo Ondimba&nbsp;: &#171;&nbsp;L’action publique doit être efficace&nbsp;&#187;</a></li> 
		      
              <li><a href="gabon-oil-national-foot1-as-dikaki-vs-bouenguidi-sports-en-ouverture.html"><img alt="Gabon Oil National Foot1&nbsp;: AS Dikaki Vs Bouenguidi Sports en ouverture " src="IMG/arton41445.jpg"> Gabon Oil National Foot1&nbsp;: AS Dikaki Vs Bouenguidi Sports en ouverture </a></li> 
		      
              <li><a href="voeux-de-nouvel-an-le-bilan-d-ali-bongo-ondimba-face-au-corps-diplomatique.html"><img alt="Vœux de nouvel an&nbsp;: Le bilan d’Ali Bongo Ondimba face  au corps diplomatique" src="IMG/arton41444.jpg"> Vœux de nouvel an&nbsp;: Le bilan d’Ali Bongo Ondimba face  au corps diplomatique</a></li> 
		        
    
            </ul>
            <div class="social_area">
              <ul class="social_nav">
                <li class="facebook"><a href="https://www.facebook.com/gaboneco/"></a></li>
                <li class="twitter"><a href="https://www.twitter.com/gaboneco/"></a></li>
                <li class="googleplus"><a href="https://plus.google.com/112880835424665092627"></a></li>
                <li class="youtube"><a href="https://www.youtube.com/user/gaboneco"></a></li>
              </ul>
            </div>      
          </div><!-- End news sticker -->
        </div>
      </div>
    </section> 

    <!-- ==================start content body section=============== -->
    <section id="contentSection">
      <div class="row">
        <div class="col-lg-8 col-md-8 col-sm-8">
          <div class="left_content">
            <div class="single_page">
              <ol class="breadcrumb">
				<li><a href="http://www.gaboneco.com/">Accueil</a></li> <li><a href="-speciales-.html">Speciales</a></li> <li><a href="-edito-.html">Edito</a></li></p>
              </ol>

				
              <h1><img class='spip_logos' alt="" src="local/cache-vignettes/L40xH23/arton41448-f1731.jpg" width='40' height='23' /> Edito&nbsp;: &#171;&nbsp;NTCHE NGANI&nbsp;&#187;</h1>
				
              <div class="post_commentbox">
                 <i class="fa fa-user"></i> 
                <span><i class="fa fa-calendar"></i><abbr class="published" title="2020-01-13T00:23:00Z">lundi 13 janvier 2020</abbr></span>
				<a href="-speciales-.html"><i class="fa fa-tags"></i>Speciales</a>
              </div>
			  <br><br><center><img class='spip_logos' alt="" src="local/cache-vignettes/L300xH170/arton41448-90877.jpg" width='300' height='170' /> </center>
              <div class="single_page_content">
                <blockquote><div class="chapo surlignable"><p>Ce titre d’un opus du musicologue gabonais Pierre- Claver Akendengué connu à travers le monde et qui signifie en langue &#171;&nbsp;Omyéné&nbsp;&#187; du Gabon &#171;&nbsp;la terre d’autrui&nbsp;&#187; a de quoi nous faire réfléchir tant on sait la profondeur de sa quête perpétuelle de la bonne gouvernance, de la justice et de l’équilibre, mais surtout de ce sans quoi ces deux vertus ont du mal à exister, à savoir l’élan patriotique qui devait, selon lui, animer tout &#171;&nbsp;bon citoyen&nbsp;&#187; pour qu’il ne soit pas regrettable qu’il soit traité de tous les noms d’oiseau et parfois même  d’individu dont les comportements rétrogrades feraient penser à quelqu’un qui n’a aucun lien avec son pays ou qui serait apatride.</p></div></blockquote>                
                <p><div class="texte surlignable clearfix"><p>En France, permettez que nous citions souvent l’Hexagone en exemple quand il s’agit d’évoquer la norme sociale, encore faut- il nuancer en avançant simplement que le pays des grandes personnalités tels les Rousseau, Montesquieu, Jules Ferry, Molière, le général de Gaulle, Georges Pompidou et bien d’autres, se distingue d’autres par sa volonté affichée de couper court à toutes les déviances, y compris celles émanant des personnes qui, sous d’autres cieux, sont estampillées &#171;&nbsp;intouchables&nbsp;&#187;.</p>

<p> En France, disions- nous, un homme nous fascine parmi tant d’autres. C’est l’éditorialiste et écrivain Eric Zemmour, intervenant assez régulièrement dans des émissions- débat sur la chaîne de télévision &#171;&nbsp;C News&nbsp;&#187;. De ces interventions, nous relevons une constante au sens où il n’a de cesse de parler dès que l’occasion lui est offerte de citoyenneté, l’important étant de savoir ce qu’il met sous ce mot. Pour lui, &#171;&nbsp;être Français&nbsp;&#187; ne signifie pas du tout être &#171;&nbsp;citoyen français&nbsp;&#187; puisque, lui, et bien d’autres d’ailleurs, estiment que l’être, suppose avoir acquis la manière de vivre, la culture, les us et coutumes en vigueur dans ce pays qu’est la France, à la limite avoir fondu dans l’agrégat de civilisations qu’elle recouvre au point d’adopter entièrement et non partiellement ce qu’elles comportent, ces civilisations, de valeurs cardinales dont celles de liberté, d’égalité et de fraternité. Mais, à le suivre attentivement, cela va bien plus loin car, selon toujours Eric Zemmour, il ne serait que très peu acceptable qu’un véritable Français, celui se proclamant de la Patrie des droits de l’homme, se distingue des autres citoyens par une forme de folie qui le pousserait à se considérer comme le centre du monde et à afficher des attitudes asociales du genre celles qui conduisent à ne pas respecter la loi ou se croire au- dessus d’elle, tuer, fut- il au nom d’une religion, violer, voler, violenter, que sais- je…</p>

<p><strong>La lettre et l’esprit de la lettre</strong></p>

<p>En Afrique, il arrive que de nombreuses personnes se fassent distinguer de la sorte. La plupart du temps sans susciter la moindre réaction publique. Il nous arrive aussi de constater qu’alors que des citoyens épris de justice et d’équilibre social manifestent contre ces agissements qui, à leurs yeux, ne devraient pas avoir droit de cité eu égard à la batterie de textes brandis par les institutions, textes qui nous laissent croire que la République est la même pour tous et que l’on a affaire à un État fort comme on a coutume de le dire, ils rencontrent sur leur chemin &#171;&nbsp;une armée de mercenaires chuchotant le nom de leurs prochaines victimes&nbsp;&#187;. Les textes sont dépouillés de leur substance puisque de tout temps en contradiction avec la réalité ou les faits. D’où la boutade consistant à avancer qu’il y a une stricte différence entre la lettre et l’esprit de la lettre.</p>

<p> Sur tout le continent, des Africains ayant acquis la nationalité, peu importe la manière, ou ceux originaires du pays, théâtre d’opération, sont impliqués dans des affaires à scandale qui causent des désagréments à la société tout entière et au pays, et pourtant que n’entend- on pas souvent de leur bouche&nbsp;: &#171;&nbsp;on n’a pas de pays de rechange&nbsp;!&nbsp;&#187;. Qu’est- ce à dire&nbsp;? Qu’ils doivent, suite à ces déclarations lourdes de sens, se conduire vis- à- vis de la société et du pays de façon irréprochable. Or, l’actualité est faite pour eux d’une multitude de forfaits accablants qui obèrent les infimes capacités du pays à marcher sereinement sur la voie du développement. Du coup, de nombreux Africains venus d’ailleurs s’interrogent sur les réelles motivations de ces derniers dont ils ont du mal à justifier les agissements.</p>

<p><strong>Des griefs à n’en plus finir</strong></p>

<p>Que dire par exemple de gens qui, profitant d’un certain statut social, s’illustrent par de &#171;&nbsp;grosses frappes&nbsp;&#187;, entendez, des détournements massifs de deniers publics qui prennent la direction de l’étranger, des paradis fiscaux surtout, et ne profitent pas du tout, c’est une lapalissade, au pays qu’ils n’ont pas de soucis de rendre exsangue avec pour principale conséquence de faire appel aux institutions financières internationales dont le Fonds monétaire international (FMI) qui le soumet à l’observation de programmes d’ajustement structurel créant des grincements de dents perceptibles jusqu’aux confins du monde&nbsp;? Ces gens auxquels nous faisons allusion et dont nombre agissent à visage découvert comme s’ils se représentaient la terre comme une jungle, ayant du mal à admettre le moindre contrat social ou les conventions régissant textuellement la vie de la cité, s’évertuent également à pourrir la vie des autres en leur causant du tort, qui en assassinant leur progéniture, qui en violant leurs femmes et enfants, qui en narguant ceux qu’ils appellent pompeusement &#171;&nbsp;nos compatriotes&nbsp;&#187;, qui en leur manquant de respect, qui en foulant au pied les règles élémentaires de savoir- vivre, qui en démontrant ouvertement qu’ils n’accordent que très peu, sinon aucun sens à l’amour d’autrui qui ne représente à leurs yeux qu’une vulgaire expression, qui en n’affichant que très peu de considération aux questions touchant à la protection et au bien- être de leurs supposés concitoyens. La liste des griefs n’est pas exhaustive. Simplement, remarque- t- on, ils donnent l’impression qu’ils ne vivent pas dans le même espace que ceux qu’ils considèrent comme les &#171;&nbsp;damnés de la terre&nbsp;&#187; face auxquels leur comportement a l’allure d’une insulte.</p>

<p><strong>L’intérêt d’inviter les vertus<br class='autobr' />
</strong></p>

<p>Tout cela conduit à rappeler cet autre mot de Pierre- Claver Akendengué &#171;&nbsp;il n’y a pas de bon pays pour les pauvres&nbsp;&#187;, alors que, toujours selon lui, &#171;&nbsp;nous sommes tous à &#171;&nbsp;Dongwambeya&nbsp;&#187; et tous de &#171;&nbsp;Dongwambeya&nbsp;&#187;. Ce &#171;&nbsp;riche&nbsp;&#187; village mythique dont l’évocation est polysémique et dans lequel pourtant &#171;&nbsp;les riches gens dans leurs plus beaux habits&nbsp;&#187; côtoient quotidiennement &#171;&nbsp;les pauvres gens marchant la fesse à l’air&nbsp;&#187;. Cependant, &#171;&nbsp;tout peuple est considérable&nbsp;&#187;. Au point qu’il lui est permis d’admettre, comme le musicologue, que vivre sans vivre la liberté/ la libération de son pays, ce n’est pas digne d’un peuple considérable. Ceci pour dire qu’à force de tirer sur la corde, on finit peut- être sans l’imaginer ou le prévoir par développer un climat malsain entre les autres et soi- même, climat malsain qui pourrait constituer le mobile d’une révolte populaire comme on en voit sur la planète depuis la nuit des temps et dont on devait absolument s’inspirer pour œuvrer dans le sens de plus de justice, d’équité, de moralité, de patriotisme si tant est que ce patriotisme a des valeurs à nos yeux. Mais, il est démontré que qui sème le vent récolte la tempête&nbsp;! Ce qui le plus pousse certaines personnes à afficher une certaine xénophobie ou leur haine pour quelques-uns de leurs concitoyens, c’est le fait de s’apercevoir que ces derniers n’ont cure de l’avenir ou du développement du pays qu’ils sont prêts à brader au nom de leurs intérêts personnels. Se foutant éperdument de la population qui croupit dans la misère, population qu’ils regardent de haut et dont ils se moquent visiblement comme s’ils méritaient, seuls, de s’approprier tout le patrimoine national. Ce comportement traduit souvent le fait que lesdites personnes n’ont pas d’ancrage dans la cité à laquelle elles ont du mal à croire en vérité, sauf lorsqu’elles habillent leurs propos d’expressions qui donnent l’impression contraire.</p></div></p>
			
			<div class="ps surlignable"><hr /><p>Dounguenzolou</p></div>
		
			
			
                  
              </div>
              <div class="social_link">
			  <div class='shareaholic-canvas' data-app='share_buttons' data-app-id='24042402'></div>
                             </div>
			  <div id="more"  >
			  <div class="comments">
	<a href="#comments" name="comments" id="comments"></a>
	<a href="#forum" name="forum" id="forum"></a>
		<div class="comment-form">
        <h2 class="h2">Répondre à cet article</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/edito-ntche-ngani-41448.html#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name="id_article" value="41448" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='we70qs0Jd+Rlc8Uedirzda/urrutLhAwVfzEN64WIi0gs8zzXX/hfqhfKFTYLbHh6fRVeUShQPhAkmQhouK0iez9pkvBF194XGadj1ll2n81DPqo93egK3a8U5KaZkg5Yw/2a3K/1VqQltNFtrWqY9aarwYOd7uY3XwoF4oLI3Yfs/uZpGY=' /><input type='hidden' name='id_article' value='41448' /><input type='hidden' name='id_objet' value='41448' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_c79091713aed24f2c5d4ed8bb19d885e' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.gaboneco.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='a6db5ab81d469dcd7530d42517fa3b03dac492c4' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Qui êtes-vous ?</legend>

 
	<ul>
		<li class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</li><li class='editer saisie_session_nom'>
			<label for="session_nom">Nom</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Courriel (non publié)</label><input type="text" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>

	</ul>
	 <p class="explication gravatar_info_forum">Pour afficher votre trombine avec votre message, enregistrez-la d’abord sur <a href="http://www.gravatar.com/" rel="external nofollow" class="spip_out">gravatar.com</a> (gratuit et indolore) et n’oubliez pas d’indiquer votre adresse e-mail ici.</p>

</fieldset>
			<fieldset>
				<legend>Ajoutez votre commentaire ici</legend>
				<input type="hidden" name="titre" id="titre" value="Edito: « NTCHE NGANI »" />
				<ul>
					<li class='editer saisie_texte obligatoire'>
						<label for='texte'>Texte de votre message</label>
						
						<textarea name="texte" id="texte" rows="12" cols="60"></textarea>
						<p class="explication saisie_texte_info">
							Ce formulaire accepte les raccourcis SPIP <code>[-&gt;url] {{gras}} {italique} &lt;quote&gt; &lt;code&gt;</code> et le code HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Pour créer des paragraphes, laissez simplement des lignes vides.
						</p>
					</li>
					
					
					 
					<li class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Prévenez-moi de tous les nouveaux commentaires de cette discussion par email</label>
						</div>
					</li>
					
				</ul>
			</fieldset>

			

			
			<p style="display: none;">
				<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Prévisualiser"/></p>
			
		</div>
	</form>
	
</div>
	</div>
	 <p class="comments-feed">Suivre les commentaires :
<a href="spip.php?page=comments-rss&amp;id_article=41448" rel="nofollow"><img src="plugins/comments-300/feed/rss.png" alt="RSS 2.0" /></a><span class="sep">
|
</span><a href="spip.php?page=comments-atom&amp;id_article=41448" rel="nofollow"><img src="plugins/comments-300/feed/atom.png" alt="Atom" /></a></p></div>			  </div>
			
			
              <div class="related_post">
                <h2>Articles relatifs <i class="fa fa-thumbs-o-up"></i></h2>
                <ul class="spost_nav wow fadeInDown animated">
					
                  <li>
                    <div class="media"> 
                        <a href="edito-ntche-ngani-41448.html"><img class='spip_logos' alt="" src="local/cache-vignettes/L90xH51/arton41448-1975f.jpg" width='90' height='51' /></a>
                      <div class="media-body">
                        <a class="catg_title" href="edito-ntche-ngani-41448.html"> Edito : « NTCHE NGANI »</a>                      
                      </div>
                    </div>
                  </li>
					
                  <li>
                    <div class="media"> 
                        <a href="edito-situation-irreversible.html"><img class='spip_logos' alt="" src="local/cache-vignettes/L90xH45/arton41442-c5e37.jpg" width='90' height='45' /></a>
                      <div class="media-body">
                        <a class="catg_title" href="edito-situation-irreversible.html"> Edito :  Situation irréversible ?</a>                      
                      </div>
                    </div>
                  </li>
					
                  <li>
                    <div class="media"> 
                        <a href="edito-la-fete-pour-les-uns-pas-pour-les-autres.html"><img class='spip_logos' alt="" src="local/cache-vignettes/L90xH49/arton41428-25e9f.jpg" width='90' height='49' /></a>
                      <div class="media-body">
                        <a class="catg_title" href="edito-la-fete-pour-les-uns-pas-pour-les-autres.html"> Edito : La fête pour les uns, pas pour les autres&nbsp;(...)</a>                      
                      </div>
                    </div>
                  </li>
					           
                </ul>
              </div>
			
            </div>            
          </div>
        </div>
        <nav class="nav-slit">
			
              <a class="prev" href="geraldine-yema-robert-recoit-le-materiel-du-championnat-scolaire-et-universite.html">
                <span class="icon-wrap"><i class="fa fa-angle-left"></i></span>
                <div>
                  <h3>Géraldine Yema Robert reçoit le matériel  du Championnat Scolaire et Universitaire </h3>
				  <img src="IMG/arton41447.jpg" alt="Article précédent" title="Article précédent">
                </div>
              </a>
			
			
              <a class="next" href="education-ce-qu-il-ne-fallait-peut-etre-pas-faire.html">
                <span class="icon-wrap"><i class="fa fa-angle-right"></i></span>
                <div>
                  <h3>ÉDUCATION&nbsp;: CE QU’IL NE FALLAIT PEUT- ÊTRE PAS FAIRE</h3>
                  <img src="IMG/arton41449.jpg" alt="Article suivant" title="Article suivant"/>
                </div>
              </a>
			
            </nav>
          <div class="col-lg-4 col-md-4 col-sm-4">
		  <aside class="right_content">
		  <div class='latest_post ajax'>
            <h2><span>Newsletter Gabon eco</span></h2>
            <p>
              Pour la recevoir inscrivez-vous
            </p>
	
	

	 
	<form method='post' action='/edito-ntche-ngani-41448.html'>
		<div><input name="id_article" value="41448" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='oej0qo4Jd+RlU/Xxfnxa+YxEIuq5eUqKh57iqRyHE9JQ/BeNdLWp4iXdZhQioH6MWM+0VR4wuDiG55d8DyQR1TReao3GQvk=' /><input type='hidden' name='_jeton' value='19168b1a7fdf0fe3956ef084de085d2e5a9372a1' /></div><input type="email" name="session_email" class="form-control" placeholder="Votre e-mail" value="" id="session_email" />

		
		<!--extra-->
		<button class="btn btn-danger btn-sm btn-block">OK</button>
            <p> 
            </p>
	<div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</div></form>
	
</div>		  <div class="latest_post">
		  
            <h2><span>Gabon tv</span></h2>
			
            <div role="tabpanel" class="tab-pane" id="video">
                  <div class="vide_area">                   
                    <iframe width="100%" height="250" src="http://www.youtube.com/embed/tyF21pkINXU?feature=player_detailpage" frameborder="0" allowfullscreen></iframe>
                  </div>
            </div>
			
              <a href="-videos-.html" style="float:right;" class="text-primary">Toutes les vidéos...</a>
		  
          </div>		  <div class="single_sidebar wow fadeInDown">
                  <h2><span>Société</span></h2>              
                  <ul class="spost_nav">
			  
                    <li>
                      <div class="media wow fadeInDown">
                        <a href="education-ce-qu-il-ne-fallait-peut-etre-pas-faire.html" class="media-left">
						  <img src="IMG/arton41449.jpg" alt="ÉDUCATION&nbsp;: CE QU’IL NE FALLAIT PEUT- ÊTRE PAS FAIRE" title="ÉDUCATION&nbsp;: CE QU’IL NE FALLAIT PEUT- ÊTRE PAS FAIRE">
                        </a>
                        <div class="media-body">
                          <a href="education-ce-qu-il-ne-fallait-peut-etre-pas-faire.html" class="catg_title"> ÉDUCATION&nbsp;: CE QU’IL NE FALLAIT PEUT- ÊTRE PAS FAIRE</a>                        
                        </div>
                      </div>
                    </li>
		      
                    <li>
                      <div class="media wow fadeInDown">
                        <a href="noel-2019-200-000-cadeaux-offerts-par-ali-bongo-ondimba-aux-enfants-malades.html" class="media-left">
						  <img src="IMG/arton41432.jpg" alt="Noël 2019&nbsp;: 200 000  cadeaux offerts par  Ali Bongo Ondimba aux enfants malades dans les  hôpitaux régionaux " title="Noël 2019&nbsp;: 200 000  cadeaux offerts par  Ali Bongo Ondimba aux enfants malades dans les  hôpitaux régionaux ">
                        </a>
                        <div class="media-body">
                          <a href="noel-2019-200-000-cadeaux-offerts-par-ali-bongo-ondimba-aux-enfants-malades.html" class="catg_title"> Noël 2019&nbsp;: 200 000  cadeaux offerts par  Ali Bongo Ondimba aux enfants malades dans les  hôpitaux régionaux </a>                        
                        </div>
                      </div>
                    </li>
		      
                    <li>
                      <div class="media wow fadeInDown">
                        <a href="entretien-routier-ouf-de-soulagement-pour-les-populations-du-1er-siege-de-la.html" class="media-left">
						  <img src="IMG/arton41430.jpg" alt="Entretien routier&nbsp;: Ouf de soulagement  pour les populations  du 1er siège de la Boumi Louetsi&nbsp;! " title="Entretien routier&nbsp;: Ouf de soulagement  pour les populations  du 1er siège de la Boumi Louetsi&nbsp;! ">
                        </a>
                        <div class="media-body">
                          <a href="entretien-routier-ouf-de-soulagement-pour-les-populations-du-1er-siege-de-la.html" class="catg_title"> Entretien routier&nbsp;: Ouf de soulagement  pour les populations  du 1er siège de la Boumi Louetsi&nbsp;! </a>                        
                        </div>
                      </div>
                    </li>
		        
                  </ul>
				 
                  <ul class="business_catgnav">
                    <li>
                      <figure class="bsbig_fig wow fadeInDown">
                        <a href="resurgence-de-la-piraterie-maritime-dans-les-eaux-gabonaises.html" class="featured_img">
						    <img src="IMG/arton41429.jpg" alt=" Résurgence de la piraterie maritime dans les eaux gabonaises" title=" Résurgence de la piraterie maritime dans les eaux gabonaises">
                            <span class="overlay"></span>
                        </a>
                        <figcaption>
                          <a href="resurgence-de-la-piraterie-maritime-dans-les-eaux-gabonaises.html"> Résurgence de la piraterie maritime dans les eaux gabonaises</a>
                        </figcaption>
                          <p>Deux navires de pêche, un cargo, le « Tropic dawn » et un navire appartenant à la société de transport maritime Satram ont été attaqués par des pirates dans les eaux gabonaises, à la lisière de (...)</p>
                      </figure>
                    </li>
                  </ul>
				  

                </div>          </aside>        </div>
      </div>  
    </section>
    <!-- ==================End content body section=============== -->   
	<footer id="footer">       
      <div class="footer_top">
        <div class="row">
          <div class="col-lg-5 col-md-5 col-sm-5">
            <div class="footer_widget wow fadeInLeftBig">
              <h2>A la une</h2>
			
            <div class="single_iteam_footer">
              <a href="education-ce-qu-il-ne-fallait-peut-etre-pas-faire.html"><img class="spip_logos" alt="" src="IMG/arton41449.jpg?1578875716" width="650" height="351" /></a>
              <div class="slider_article">
                <h2><a class="slider_tittle" href="education-ce-qu-il-ne-fallait-peut-etre-pas-faire.html">ÉDUCATION&nbsp;: CE QU’IL NE FALLAIT PEUT- ÊTRE PAS FAIRE</a></h2>
              </div>
            </div>
			
            </div>
          </div>
          <div class="col-lg-3 col-md-3 col-sm-3">
            <div class="footer_widget wow fadeInDown">
              <h2>Actualités</h2>
              <ul class="tag_nav">
			  
				<li><a href="-economie-.html">Economie</a></li>
			  
				<li><a href="-politique-.html">Politique</a></li>
			  
				<li><a href="-societe-et-environnement-.html">Société &amp; environnement</a></li>
			  
				<li><a href="-culture-people-.html">Culture &amp; people</a></li>
			  
				<li><a href="-sport-.html">Sport</a></li>
			  
				<li><a href="-sante-.html">Santé</a></li>
			  
				<li><a href="-bon-coin-.html">Bon coin</a></li>
			  
				<li><a href="-trucs-astuces-.html">Trucs &amp; astuces</a></li>
			  
				<li><a href="-chiffre-du-jour-.html">Chiffre du jour</a></li>
			  
              </ul>              
            </div>
          </div>
          <div class="col-lg-4 col-md-4 col-sm-4">
            <div class="footer_widget wow fadeInRightBig">
              <h2>Rejoignez-nous</h2>
              <div class="social_link">
                <ul class="sociallink_nav">
                  <li><a href="https://www.facebook.com/gaboneco/"><i class="fa fa-facebook"></i></a></li>
                  <li><a href="https://www.twitter.com/gaboneco/"><i class="fa fa-twitter"></i></a></li>
                  <li><a href="https://plus.google.com/112880835424665092627"><i class="fa fa-google-plus"></i></a></li>
                  <li><a href="https://www.youtube.com/user/gaboneco"><i class="fa fa-youtube"></i></a></li>
                </ul>
              </div>
              <h2>Contactez-nous</h2>
              <p>
      <i> Pionnier   de  la  presse  en   ligne  au  Gabon,  Gaboneco.com      analyse    l'actualité gabonaise    et  internationale  au  quotidien et enregistre  chaque    année  selon   les chiffres fournis par Google Analytic  pas moins de  1,2 millions d'internautes sur son trafic web.</i></p>
              <address>
                B.P : 1282 Libreville-Gabon  <br>
       Immeuble le Forestier 5e  étage à gauche<br> (face entrée principale de la Société nationale des Bois du Gabon, SNBG).
              </address>              
            </div>
          </div>
        </div>
      </div>       
      <div class="footer_bottom">
        <p class="copyright">
          Tous droits réservés - <a href="http://www.gaboneco.com/">Gaboneco</a>  2008-2020 
           | <a href="spip.php?page=mentions">Mentions légales</a> | <a rel="nofollow" href="spip.php?page=contact">Contact</a>
        </p>
      </div>    
    </footer>  </div> <!-- /.container -->
</body>
</html>
