<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Edito : Artiste, ce mal aimé ! - Gaboneco</title>
<meta name="description" content=" Alors que chez nos anc&#234;tres les Gaulois dont nous inspirons pour b&#226;tir notre mod&#232;le de soci&#233;t&#233;, l&#039;artiste vit de son art, des politiques fiables et (...) " />
<link rel="canonical" href="http://www.gaboneco.com/edito-artiste-ce-mal-aime.html" />
<link href="http://www.gaboneco.com/IMG/arton40081.jpg" rel="image_src"  />
<meta property="og:title" content="Edito : Artiste, ce mal aimé ! - Gaboneco" />
<meta property="og:url" content="http://www.gaboneco.com/edito-artiste-ce-mal-aime.html"/>
<meta property="og:site_name" content="Gaboneco"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.gaboneco.com/IMG/arton40081.jpg"/>
<meta property='og:description' content=" Alors que chez nos anc&#234;tres les Gaulois dont nous inspirons pour b&#226;tir notre mod&#232;le de soci&#233;t&#233;, l&#039;artiste vit de son art, des politiques fiables et (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="stylesheet" href="ge/css/reset.css" type="text/css" />

<link rel="stylesheet" href="ge/css/typo.css" type="text/css" />
<link rel="stylesheet" href="ge/css/form.css" type="text/css" />
<link rel="stylesheet" href="ge/css/clear.css" type="text/css" />

<link rel="stylesheet" href="ge/css/layout.css" type="text/css" />


<link rel="stylesheet" href="ge/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<link rel="stylesheet" href="ge/css/comments.css" type="text/css" media="all" />


<link rel="stylesheet" href="ge/css/style.css" type="text/css" />



<!-- Bootstrap -->
<link rel="stylesheet" href="ge/css/bootstrap.min.css" type="text/css" />
<!-- for fontawesome icon css file -->
<link rel="stylesheet" href="ge/css/font-awesome.min.css" type="text/css" />
<!-- for content animate css file -->
<link rel="stylesheet" href="ge/css/animate.css" type="text/css" />
<!-- google fonts  -->
<link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Varela' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>   
<!-- for news ticker css file -->
<link rel="stylesheet" href="ge/css/li-scroller.css" type="text/css" />
 <!-- slick slider css file -->
<link rel="stylesheet" href="ge/css/slick.css" type="text/css" />
<!-- for fancybox slider -->
<link rel="stylesheet" href="ge/css/jquery.fancybox.css" type="text/css" /> 
<!-- website theme file -->
<!-- <link rel="stylesheet" href="ge/css/theme-red.css" type="text/css" /> -->

<link rel="stylesheet" href="ge/css/theme.css" type="text/css" />
<!-- main site css file -->    
<link rel="stylesheet" href="ge/css/style.css" type="text/css" />


<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->





<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1457305118" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1457305119" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>




  <!-- jQuery Library -->
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> 
  <!-- For content animatin  -->
<script src="ge/js/wow.min.js" type="text/javascript"></script>
  <!-- bootstrap js file -->
<script src="ge/js/bootstrap.min.js" type="text/javascript"></script>
  <!-- slick slider js file -->
<script src="ge/js/slick.min.js" type="text/javascript"></script>
  <!-- news ticker jquery file -->
<script src="ge/js/jquery.li-scroller.1.0.js" type="text/javascript"></script>
  <!-- for news slider -->
<script src="ge/js/jquery.newsTicker.min.js" type="text/javascript"></script>
  <!-- for fancybox slider -->
<script src="ge/js/jquery.fancybox.pack.js" type="text/javascript"></script>
  <!-- custom js file include -->
<script src="ge/js/custom.js" type="text/javascript"></script>
<script src="ge/js/pub.js" type="text/javascript"></script>
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='f2b1571b3582e0d248e14f86f9a399cb' data-cfasync='false' async='async'></script>


<meta name="generator" content="CLINKAST 3.0.21 [22462]" />


<link rel="icon" type="image/x-icon" href="favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115211560-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115211560-1');
</script></head>

<body>
   
  <a class="scrollToTop" href="#"><i class="fa fa-angle-up"></i></a>
  
  <div class="container" style="box-shadow:0px 0px 12px #888;padding-right:0px;padding-left:0px;">
	<!-- start header section -->
    <header id="header">    
      <div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12">
          <div class="header_bottom">
            <div class="logo_area" style="padding-bottom:5px">
              <!-- for your text logo format -->
               <a href="http://www.gaboneco.com/" title="Accueil" class="logo"><img src="ge/img/logo.png" style="width:300px;" /></a>
			   <div class="site_commentbox">
                <span><i class="fa fa-clock-o"></i> Dernière Mise à Jour : <strong>25 avril 2018 à 00h52min</strong></span>
              </div>
            </div>
            <div class="add_banner" style="padding-bottom:15px;float:right;">
		  <div id="pubentete">
			
							<div>
					<a href="http://www.toyotagabon.com/" target="_blank">
						<img src="IMG/arton37558.gif" style="width: 728px; height: 90px;"  alt="Publicite gaboneco Hilux Fortuner" title="Publicite gaboneco Hilux Fortuner">
					</a>
				</div>
						
							<div>
					
						<img src="IMG/arton40046.jpg" style="width: 728px; height: 90px;"  alt="Publicite gaboneco Nouvel article N&#176;&nbsp;40046" title="Publicite gaboneco Nouvel article N&#176;&nbsp;40046">
					
				</div>
						
			</div>              
              <div style="float:right;padding-top:15px;margin-left:20px;">
                <a href="spip.php?page=backend" rel="alternate" title="Flux RSS Gabon eco"><img src="ge/img/rss.png" /></a>
              </div>
              <div style="margin-top:4px;width:40%;float:right;">
                <div class="input-group input-group-sm">
				
				<style>
.gsc-control-cse .gsc-table-result {
	font-family : inherit;
}

.gsc-control-cse .gsc-input-box {
    height: 22px !important;
}

input.gsc-input,
.gsc-input-box,
.gsc-input-box-hover,
.gsc-input-box-focus,
.gsc-search-button, input.gsc-search-button-v2 {
	box-sizing  : content-box;
	line-height : normal;
	margin-top  : 0px;
}
.cse .gsc-search-button input.gsc-search-button-v2,
input.gsc-search-button-v2 {
    height: 12px !important;
    margin-top: 0 !important;
    min-width: 13px !important; 
}
				</style>
                  				   <script>
				  (function() {
					var cx = '000983682293985532654:5iapqlgixpe';
					var gcse = document.createElement('script');
					gcse.type = 'text/javascript';
					gcse.async = true;
					gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
						'//www.google.com/cse/cse.js?cx=' + cx;
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(gcse, s);
				  })();
				</script>
				<gcse:search></gcse:search>
                </div>
              </div>
            </div>
            <div style="margin-top:5px;" class="visible-xs">
              <div style="float:right;margin-left:10px;">
                <a href="spip.php?page=backend" rel="alternate" title="Flux RSS Gabon eco"><img src="ge/img/rss.png" /></a>
              </div>
              <div class="input-group input-group-sm">
                  <input type="text" class="form-control" placeholder="Google custom search" aria-describedby="basic-addon1">
                  <span class="input-group-addon" style="color:blue;" id="basic-addon1"><i class="glyphicon glyphicon-search"></i></span>
                </div>
              </div>
          </div>
        </div>
      </div>  
    </header><!-- End header section -->	<!-- start nav section --> 
    <section id="navArea">
      <!-- Start navbar -->
      <nav class="navbar navbar-inverse" role="navigation">      
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>          
        </div>
		
        <div id="navbar" class="navbar-collapse collapse">
          <ul class="nav navbar-nav main_nav">
            <li class="active"><a href="http://www.gaboneco.com/"><span class="fa fa-home desktop-home"></span><span class="mobile-show">Home</span></a></li>
			
			<li class="dropdown">
                            <a href="-economie-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Economie</a>
			
              <ul class="dropdown-menu" role="menu">
				
				<li><a href="-dossier-.html">Dossier</a></li>
				
				<li><a href="-interview-.html">Interview</a></li>
				           
              </ul>
			
            </li>
			
			<li class="dropdown">
                            <a href="-politique-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Politique</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-societe-environnement-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Société &amp; environnement</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-culture-people-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Culture &amp; people</a>
			
              <ul class="dropdown-menu" role="menu">
				
				<li><a href="-dossier-21-.html">Dossier</a></li>
				
				<li><a href="-en-aparte-.html">En aparte</a></li>
				           
              </ul>
			
            </li>
			
			<li class="dropdown">
                            <a href="-sport-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Sport</a>
			
              <ul class="dropdown-menu" role="menu">
				
				<li><a href="-interview-20-.html">Interview</a></li>
				           
              </ul>
			
            </li>
			
			<li class="dropdown">
                            <a href="-sante-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Santé</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-bon-coin-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Bon coin</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-trucs-astuces-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Trucs &amp; astuces</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-chiffre-du-jour-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Chiffre du jour</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-les-echos-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Les échos</a>
			
            </li>
			
            <li><a href="spip.php?page=contact">Contact</a></li>
                      </ul>           
        </div><!--/.nav-collapse -->  
		
      </nav>
    </section><!-- End nav section -->	<section id="newsSection">
      <div class="row">
        <div class="col-lg-12 col-md-12">
           <!-- start news sticker -->
          <div class="latest_newsarea">    
            <span>En ce moment </span>
            <ul id="ticker01" class="news_sticker">
  
			  
              <li><a href="edito-artiste-ce-mal-aime.html"><img alt="Edito&nbsp;: Artiste, ce mal aimé&nbsp;!" src="IMG/arton40081.jpg"> Edito&nbsp;: Artiste, ce mal aimé&nbsp;!</a></li> 
		      
              <li><a href="la-chronique-de-l-agitateur-carmen-ndaot-en-mission-racket-au-sein-du.html"><img alt="La Chronique de l’Agitateur&nbsp;: Carmen Ndaot en mission racket au sein du gouvernement&nbsp;?" src="IMG/arton40078.jpg"> La Chronique de l’Agitateur&nbsp;: Carmen Ndaot en mission racket au sein du gouvernement&nbsp;?</a></li> 
		      
              <li><a href="entreprenariat-le-salon-anto-business-ouvre-ses-portes.html"><img alt="Entreprenariat&nbsp;: Le Salon Antô Business ouvre ses portes" src="IMG/arton40080.jpg"> Entreprenariat&nbsp;: Le Salon Antô Business ouvre ses portes</a></li> 
		      
              <li><a href="journee-nationale-de-la-femme-radio-gabon-pour-plus-de-femmes-dans-les-metiers.html"><img alt="Journée nationale de la femme&nbsp;: Radio Gabon pour plus de femmes dans les métiers de la radio&nbsp;!" src="IMG/arton40079.jpg"> Journée nationale de la femme&nbsp;: Radio Gabon pour plus de femmes dans les métiers de la radio&nbsp;!</a></li> 
		      
              <li><a href="mangasport-eponge-sa-dette-aupres-de-quatre-de-ses-joueurs.html"><img alt=" Mangasport éponge  sa dette auprès  de quatre de ses joueurs" src="IMG/arton40082.png">  Mangasport éponge  sa dette auprès  de quatre de ses joueurs</a></li> 
		      
              <li><a href="application-des-mesures-sociales-ali-bongo-ondimba-veille-au-grain.html"><img alt="Application des mesures sociales&nbsp;: Ali Bongo Ondimba veille au grain&nbsp;! " src="IMG/arton40073.jpg"> Application des mesures sociales&nbsp;: Ali Bongo Ondimba veille au grain&nbsp;! </a></li> 
		        
    
            </ul>
            <div class="social_area">
              <ul class="social_nav">
                <li class="facebook"><a href="https://www.facebook.com/gaboneco/"></a></li>
                <li class="twitter"><a href="https://www.twitter.com/gaboneco/"></a></li>
                <li class="googleplus"><a href="https://plus.google.com/112880835424665092627"></a></li>
                <li class="youtube"><a href="https://www.youtube.com/user/gaboneco"></a></li>
              </ul>
            </div>      
          </div><!-- End news sticker -->
        </div>
      </div>
    </section> 

    <!-- ==================start content body section=============== -->
    <section id="contentSection">
      <div class="row">
        <div class="col-lg-8 col-md-8 col-sm-8">
          <div class="left_content">
            <div class="single_page">
              <ol class="breadcrumb">
				<li><a href="http://www.gaboneco.com/">Accueil</a></li> <li><a href="-speciales-.html">Speciales</a></li> <li><a href="-edito-.html">Edito</a></li></p>
              </ol>

				
              <h1><img class='spip_logos' alt="" src="local/cache-vignettes/L40xH26/arton40081-e562f.jpg" width='40' height='26' /> Edito&nbsp;: Artiste, ce mal aimé&nbsp;!</h1>
				
              <div class="post_commentbox">
                 <i class="fa fa-user"></i> 
                <span><i class="fa fa-calendar"></i><abbr class="published" title="2018-04-24T23:06:00Z">mercredi 25 avril 2018</abbr></span>
				<a href="-speciales-.html"><i class="fa fa-tags"></i>Speciales</a>
              </div>
			  <br><br><center><img class='spip_logos' alt="" src="local/cache-vignettes/L300xH194/arton40081-27088.jpg" width='300' height='194' /> </center>
              <div class="single_page_content">
                <blockquote><div class="chapo surlignable"><p>Alors que chez nos ancêtres les Gaulois dont nous inspirons pour bâtir notre modèle de société, l’artiste vit de son art, des politiques fiables et pérennes étant mises en place par des gouvernants et sauvegardées de générations en générations, chez nous, y’a qu’à voir comment ils galèrent pour comprendre que ces créateurs des œuvres de l’esprit sont comme qui dirait les parents pauvres de la communauté. Ce qui contraste énormément avec le discours sans cesse tenu à leur endroit. Et pourtant, ils ont beaucoup à apporter en termes de témoignage, de conseils, d’avertissement, de prise de conscience, d’encouragement, en un mot d’observation de nombreuses valeurs dont celles de travail et de ses corollaires l’effort et la justice sociale.</p></div></blockquote>                
                <p><div class="texte surlignable clearfix"><p>Quand Dominique Douma sollicite l’une des salles de l’Institut français de Libreville pour se produire avec sa troupe et offrir au public présent un spectacle inédit sur Chaka Zoulou, il y’ en a, Dieu seul sait s’ils ne sont pas nombreux, qui y voient un épiphénomène, alors que l’artiste a pris tout son temps pour communiquer sur l’évènement qui était très attendu dans un contexte où l’histoire de l’Afrique mérite d’être revisitée par des générations de jeunes de plus en plus tournées vers les artifices de la civilisation qu’offrent entre autres les nouvelles technologies de l’information et de la communication et les travers de la société que cultivent des groupuscules organisés.  Combien se sont en effet posé la question de savoir que recherchait le Docteur Douma à travers cette représentation théâtrale parmi ses compatriotes&nbsp;? Dire qu’ils sont un nombre incalculable, ceux venus d’ailleurs, y compris les Hexagonaux à s’être bousculés comme à leurs chères habitudes aux portes de l’ancien Centre culturel français, venant boire comme du petit lait ce pan de la vie d’un illustre fils du continent, normal selon eux quand on sait que l’Afrique du Sud a donné naissance non pas qu’à des gens qui ont passé le plus clair de leur temps à combattre le fameux système honni d’Apartheid, mais aussi à ceux qui, comme Nelson Mandela, ont sacrifié leur vie pour leurs semblables certes, mais ont permis à un pays de se pacifier.</p>

<p>Nous convenons avec certains que les 3000 francs CFA que coûtait l’accès à la salle, c’est des kilos de riz ou des bâtons de manioc en moins pour la plupart des familles dont les pourvoyeurs de ressources tirent pour ainsi dire le diable par la queue, mais quelle image renvoie cet évènement à ces derniers de là où ils se trouvent&nbsp;? En d’autres termes, ces gens ont-ils un rêve et se donnent-ils les moyens de se réveiller&nbsp;? Qu’ils comprennent que l’artiste est un autre eux-mêmes et qu’il partage avec eux leur sort sans complaisance en tentant de leur apporter le réconfort moral dont ils ont nécessairement besoin pour conduire du mieux qu’ils peuvent leur vie hachée essentiellement par le train-train quotidien, ce que d’aucuns qualifieraient de tracasseries journalières. Ici, le choix de Chaka Zoulou n’est peut-être pas fortuit, car il peut servir à déconstruire pour construire une opinion favorable celle-là à la gestion de la personnalité, ce qui passe par une certaine conviction d’avoir enfin, au cas où on l’avait oublié, un repère parmi tant d’autres susceptible de nous amener saisir le sens que nous devons donner à un combat lorsque celui-ci s’avère surtout juste.</p>

<p>Cette &#171;&nbsp;apologie&nbsp;&#187; que nous faisons aujourd’hui de la sortie et de l’œuvre de Dominique Douma, nous la faisons également à tous ses artistes, morts comme vivants, qui ont pendant longtemps porté le fardeau des populations au point de l’exprimer dans une chanson, nous pensons par exemple à Mackjoss qui vient de nous quitter ou à bien d’autres avant lui aujourd’hui dans l’au-delà, Philippe Maury, Daniel Odimbossoukou, Dominique Diata Ndouma pour ne citer que ces quelques noms, mais aussi à un Pierre-Claver Akendengué, un Jean Divassa Nyama, un Minko Mi- Nzé, Henri Joseph Koumba Bididi, encore vivants, j’en passe&nbsp;; sans que personne d’entre eux n’ait vu son œuvre véritablement récompensé au plan local, pas moins qu’ils n’ont jusqu’ici pas accès aux droits d’auteurs. Faut- il y voir un signe de la fatalité&nbsp;? Oh que non&nbsp;! Si l’on tient compte de l’acharnement avec lequel des personnalités comme Norbert Epandja se mobilisent pour obtenir des gouvernants qu’ils accèdent dans des délais raisonnables à leur requête. En attendant, des voix sourdes s’élèvent de plus en plus pour réclamer qu’ils, les artistes, puissent vivre de leur art et méritent plus que jamais la considération qui devrait de tout temps être la leur. Que serait une société où le travail de ce dernier qui adoucit les mœurs dans le plus simple des cas et donne un sens à la vie dans son acception philosophique la plus poussée est banalisé et lui-même l’artiste regardé et traité comme un pariât&nbsp;? Que vaut un peuple sans culture dans un contexte de mondialisation&nbsp;? Doit-on ne pas comprendre ou éluder la question de la valorisation de nos cultures et de leur pérennisation&nbsp;?</p>

<p>Autant de sujets sur lesquels il est plus qu’impérieux de réfléchir à tout moment si l’on veut éviter de sombrer dans un optimisme béat qui finira par nous perdre. Les artistes, allions-nous dire, mérite pour cela notre total soutien, car ils sont l’âme du peuple ou des populations, ils sont à l’instar des bibliothèques là où se conserve la culture et où elle peut être consultée par le grand public. Pour paraphraser Amadou Hampaté Bâ, nous affirmerons qu’en Afrique, quand un artiste meurt, c’est une bibliothèque qui brûle.</p></div></p>
			
			<div class="ps surlignable"><hr /><p>Dounguenzolou</p></div>
		
			
			
                  
              </div>
              <div class="social_link">
			  <div class='shareaholic-canvas' data-app='share_buttons' data-app-id='24042402'></div>
                             </div>
			  <div id="more"  >
			  <div class="comments">
	<a href="#comments" name="comments" id="comments"></a>
	<a href="#forum" name="forum" id="forum"></a>
		<div class="comment-form">
        <h2 class="h2">Répondre à cet article</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/edito-artiste-ce-mal-aime.html#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name="id_article" value="40081" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='wa78qo0Zd+VKKobUXODykHzU5T2eauGtvIIBF6DzP6WLRp5QBF+mUK5fahy6qJZkLyAtW2+Nfb91lR/jnwG9csBHHzR2iRI7JjIX0+DYFjHON2J29O73S80+2BwFof82hxXeU0NtXkvwNQ80i8TqlyRBFRee0aIi1moB3Llt8cn9fmkG4Zc=' /><input type='hidden' name='id_article' value='40081' /><input type='hidden' name='id_objet' value='40081' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_62722f3d82b85de33af8f00ca746193f' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.gaboneco.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='a8527bfc2a55a1058fe085051513f55555f598bb' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Qui êtes-vous ?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Nom</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</li><li class='editer saisie_session_email'>
			<label for="session_email">Courriel (non publié)</label><input type="text" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>

	</ul>
	 <p class="explication gravatar_info_forum">Pour afficher votre trombine avec votre message, enregistrez-la d’abord sur <a href="http://www.gravatar.com/" rel="external nofollow" class="spip_out">gravatar.com</a> (gratuit et indolore) et n’oubliez pas d’indiquer votre adresse e-mail ici.</p>

</fieldset>
			<fieldset>
				<legend>Ajoutez votre commentaire ici</legend>
				<input type="hidden" name="titre" id="titre" value="Edito : Artiste, ce mal aimé !" />
				<ul>
					<li class='editer saisie_texte obligatoire'>
						<label for='texte'>Texte de votre message</label>
						
						<textarea name="texte" id="texte" rows="12" cols="60"></textarea>
						<p class="explication saisie_texte_info">
							Ce formulaire accepte les raccourcis SPIP <code>[-&gt;url] {{gras}} {italique} &lt;quote&gt; &lt;code&gt;</code> et le code HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Pour créer des paragraphes, laissez simplement des lignes vides.
						</p>
					</li>
					
					
					 
					<li class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Prévenez-moi de tous les nouveaux commentaires de cette discussion par email</label>
						</div>
					</li>
					
				</ul>
			</fieldset>

			

			
			<p style="display: none;">
				<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Prévisualiser"/></p>
			
		</div>
	</form>
	
</div>
	</div>
	 <p class="comments-feed">Suivre les commentaires :
<a href="spip.php?page=comments-rss&amp;id_article=40081" rel="nofollow"><img src="plugins/comments-300/feed/rss.png" alt="RSS 2.0" /></a><span class="sep">
|
</span><a href="spip.php?page=comments-atom&amp;id_article=40081" rel="nofollow"><img src="plugins/comments-300/feed/atom.png" alt="Atom" /></a></p></div>			  </div>
			
			
              <div class="related_post">
                <h2>Articles relatifs <i class="fa fa-thumbs-o-up"></i></h2>
                <ul class="spost_nav wow fadeInDown animated">
					
                  <li>
                    <div class="media"> 
                        <a href="edito-artiste-ce-mal-aime.html"><img class='spip_logos' alt="" src="local/cache-vignettes/L90xH59/arton40081-4b47c.jpg" width='90' height='59' /></a>
                      <div class="media-body">
                        <a class="catg_title" href="edito-artiste-ce-mal-aime.html"> Edito : Artiste, ce mal aimé !</a>                      
                      </div>
                    </div>
                  </li>
					
                  <li>
                    <div class="media"> 
                        <a href="edito-au-secours-libreville-croule-sous-les-ordures.html"><img class='spip_logos' alt="" src="local/cache-vignettes/L90xH56/arton40054-6a31f.jpg" width='90' height='56' /></a>
                      <div class="media-body">
                        <a class="catg_title" href="edito-au-secours-libreville-croule-sous-les-ordures.html"> Edito : Au secours, Libreville croule sous les ordures&nbsp;(...)</a>                      
                      </div>
                    </div>
                  </li>
					
                  <li>
                    <div class="media"> 
                        <a href="edito-memes-causes-memes-effets.html"><img class='spip_logos' alt="" src="local/cache-vignettes/L90xH63/arton40029-4d6cd.jpg" width='90' height='63' /></a>
                      <div class="media-body">
                        <a class="catg_title" href="edito-memes-causes-memes-effets.html"> Edito : Mêmes causes, mêmes effets !</a>                      
                      </div>
                    </div>
                  </li>
					           
                </ul>
              </div>
			
            </div>            
          </div>
        </div>
        <nav class="nav-slit">
			
              <a class="prev" href="la-chronique-de-l-agitateur-carmen-ndaot-en-mission-racket-au-sein-du.html">
                <span class="icon-wrap"><i class="fa fa-angle-left"></i></span>
                <div>
                  <h3>La Chronique de l’Agitateur&nbsp;: Carmen Ndaot en mission racket au sein du gouvernement&nbsp;?</h3>
				  <img src="IMG/arton40078.jpg" alt="Article précédent" title="Article précédent">
                </div>
              </a>
			
			
            </nav>
          <div class="col-lg-4 col-md-4 col-sm-4">
		  <aside class="right_content">
		  <div class='latest_post ajax'>
            <h2><span>Newsletter Gabon eco</span></h2>
            <p>
              Pour la recevoir inscrivez-vous
            </p>
	
	

	 
	<form method='post' action='/edito-artiste-ce-mal-aime.html'>
		<div><input name="id_article" value="40081" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='oej0qo4Jd+RlU/Xxfnxa+YxEIuq5eUqKh57iqRyHE9JQ/BeNdLWp4iXdZhQioH6MWM+0VR4wuDiG55d8DyQR1TReao3GQvk=' /><input type='hidden' name='_jeton' value='4bda94608e3993abb4f370c221787a27f0f74f2e' /></div><input type="email" name="session_email" class="form-control" placeholder="Votre e-mail" value="" id="session_email" />

		
		<!--extra-->
		<button class="btn btn-danger btn-sm btn-block">OK</button>
            <p> 
            </p>
	<div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</div></form>
	
</div>		  <div class="latest_post">
		  
            <h2><span>Gabon tv</span></h2>
			
            <div role="tabpanel" class="tab-pane" id="video">
                  <div class="vide_area">                   
                    <iframe width="100%" height="250" src="http://www.youtube.com/embed/tyF21pkINXU?feature=player_detailpage" frameborder="0" allowfullscreen></iframe>
                  </div>
            </div>
			
              <a href="-videos-.html" style="float:right;" class="text-primary">Toutes les vidéos...</a>
		  
          </div>		  <div class="single_sidebar wow fadeInDown">
                  <h2><span>Société</span></h2>              
                  <ul class="spost_nav">
			  
                    <li>
                      <div class="media wow fadeInDown">
                        <a href="journee-nationale-de-la-femme-radio-gabon-pour-plus-de-femmes-dans-les-metiers.html" class="media-left">
						  <img src="IMG/arton40079.jpg" alt="Journée nationale de la femme&nbsp;: Radio Gabon pour plus de femmes dans les métiers de la radio&nbsp;!" title="Journée nationale de la femme&nbsp;: Radio Gabon pour plus de femmes dans les métiers de la radio&nbsp;!">
                        </a>
                        <div class="media-body">
                          <a href="journee-nationale-de-la-femme-radio-gabon-pour-plus-de-femmes-dans-les-metiers.html" class="catg_title"> Journée nationale de la femme&nbsp;: Radio Gabon pour plus de femmes dans les métiers de la radio&nbsp;!</a>                        
                        </div>
                      </div>
                    </li>
		      
                    <li>
                      <div class="media wow fadeInDown">
                        <a href="bassin-versant-de-nzeng-ayong-la-responsabilite-regalienne-de-l-etat-remise-en.html" class="media-left">
						  <img src="IMG/arton40077.jpg" alt="Bassin versant de Nzeng-Ayong&nbsp;: La responsabilité régalienne de l’Etat remise en cause" title="Bassin versant de Nzeng-Ayong&nbsp;: La responsabilité régalienne de l’Etat remise en cause">
                        </a>
                        <div class="media-body">
                          <a href="bassin-versant-de-nzeng-ayong-la-responsabilite-regalienne-de-l-etat-remise-en.html" class="catg_title"> Bassin versant de Nzeng-Ayong&nbsp;: La responsabilité régalienne de l’Etat remise en cause</a>                        
                        </div>
                      </div>
                    </li>
		      
                    <li>
                      <div class="media wow fadeInDown">
                        <a href="le-general-marcel-yves-mapangou-officiellement-commandant-en-chef-des-fpn.html" class="media-left">
						  <img src="IMG/arton40072.jpg" alt="Le général Marcel Yves Mapangou  officiellement commandant en chef  des FPN " title="Le général Marcel Yves Mapangou  officiellement commandant en chef  des FPN ">
                        </a>
                        <div class="media-body">
                          <a href="le-general-marcel-yves-mapangou-officiellement-commandant-en-chef-des-fpn.html" class="catg_title"> Le général Marcel Yves Mapangou  officiellement commandant en chef  des FPN </a>                        
                        </div>
                      </div>
                    </li>
		        
                  </ul>
				 
                  <ul class="business_catgnav">
                    <li>
                      <figure class="bsbig_fig wow fadeInDown">
                        <a href="legislatives-2018-entre-fievre-de-meurtres-et-accidents-mortels.html" class="featured_img">
						    <img src="IMG/arton40061.jpg" alt="Législatives 2018&nbsp;: Entre fièvre de meurtres et accidents mortels&nbsp;!" title="Législatives 2018&nbsp;: Entre fièvre de meurtres et accidents mortels&nbsp;!">
                            <span class="overlay"></span>
                        </a>
                        <figcaption>
                          <a href="legislatives-2018-entre-fievre-de-meurtres-et-accidents-mortels.html">Législatives 2018&nbsp;: Entre fièvre de meurtres et accidents mortels&nbsp;!</a>
                        </figcaption>
                          <p>Des découvertes des corps criblés de coups de couteau, le plus souvent perpétrés par des adolescents, des accidents qui se produisent de façon itérative sur la route de Kango, avec à la clé des morts (...)</p>
                      </figure>
                    </li>
                  </ul>
				  

                </div>          </aside>        </div>
      </div>  
    </section>
    <!-- ==================End content body section=============== -->   
	<footer id="footer">       
      <div class="footer_top">
        <div class="row">
          <div class="col-lg-5 col-md-5 col-sm-5">
            <div class="footer_widget wow fadeInLeftBig">
              <h2>A la une</h2>
			
            <div class="single_iteam_footer">
              <a href="edito-artiste-ce-mal-aime.html"><img class="spip_logos" alt="" src="IMG/arton40081.jpg?1524609637" width="620" height="400" /></a>
              <div class="slider_article">
                <h2><a class="slider_tittle" href="edito-artiste-ce-mal-aime.html">Edito&nbsp;: Artiste, ce mal aimé&nbsp;!</a></h2>
              </div>
            </div>
			
            </div>
          </div>
          <div class="col-lg-3 col-md-3 col-sm-3">
            <div class="footer_widget wow fadeInDown">
              <h2>Actualités</h2>
              <ul class="tag_nav">
			  
				<li><a href="-economie-.html">Economie</a></li>
			  
				<li><a href="-politique-.html">Politique</a></li>
			  
				<li><a href="-societe-environnement-.html">Société &amp; environnement</a></li>
			  
				<li><a href="-culture-people-.html">Culture &amp; people</a></li>
			  
				<li><a href="-sport-.html">Sport</a></li>
			  
				<li><a href="-sante-.html">Santé</a></li>
			  
				<li><a href="-bon-coin-.html">Bon coin</a></li>
			  
				<li><a href="-trucs-astuces-.html">Trucs &amp; astuces</a></li>
			  
				<li><a href="-chiffre-du-jour-.html">Chiffre du jour</a></li>
			  
              </ul>              
            </div>
          </div>
          <div class="col-lg-4 col-md-4 col-sm-4">
            <div class="footer_widget wow fadeInRightBig">
              <h2>Rejoignez-nous</h2>
              <div class="social_link">
                <ul class="sociallink_nav">
                  <li><a href="https://www.facebook.com/gaboneco/"><i class="fa fa-facebook"></i></a></li>
                  <li><a href="https://www.twitter.com/gaboneco/"><i class="fa fa-twitter"></i></a></li>
                  <li><a href="https://plus.google.com/112880835424665092627"><i class="fa fa-google-plus"></i></a></li>
                  <li><a href="https://www.youtube.com/user/gaboneco"><i class="fa fa-youtube"></i></a></li>
                </ul>
              </div>
              <h2>Contactez-nous</h2>
              <p>
      <i> Pionnier   de  la  presse  en   ligne  au  Gabon,  Gaboneco.com      analyse    l'actualité gabonaise    et  internationale  au  quotidien et enregistre  chaque    année  selon   les chiffres fournis par Google Analytic  pas moins de  1,2 millions d'internautes sur son trafic web.</i></p>
              <address>
                B.P : 1282 Libreville-Gabon  <br>
       Immeuble le Forestier 5e  étage à gauche<br> (face entrée principale de la Société nationale des Bois du Gabon, SNBG).
              </address>              
            </div>
          </div>
        </div>
      </div>       
      <div class="footer_bottom">
        <p class="copyright">
          Tous droits réservés - <a href="http://www.gaboneco.com/">Gaboneco</a>  2008-2018 
           | <a href="spip.php?page=mentions">Mentions légales</a> | <a rel="nofollow" href="spip.php?page=contact">Contact</a>
        </p>
      </div>    
    </footer>  </div> <!-- /.container -->
</body>
</html>
