<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Consommation d’alcool : Le Gabon, toujours en tête du peloton africain (...) - Gaboneco</title>
<meta name="description" content=" Dans un r&#233;cent rapport de l&#039;Organisation mondiale de la sant&#233; (OMS), il a &#233;t&#233; &#233;tabli qu&#039;un gabonais &#226;g&#233; de plus de 15 ans consomme en moyenne 9,01 (...) " />
<link rel="canonical" href="http://www.gaboneco.com/consommation-d-alcool-le-gabon-toujours-en-tete-du-peloton-africain.html" />
<link href="http://www.gaboneco.com/IMG/arton39305.jpg" rel="image_src"  />
<meta property="og:title" content="Consommation d’alcool : Le Gabon, toujours en tête du peloton africain (...) - Gaboneco" />
<meta property="og:url" content="http://www.gaboneco.com/consommation-d-alcool-le-gabon-toujours-en-tete-du-peloton-africain.html"/>
<meta property="og:site_name" content="Gaboneco"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.gaboneco.com/IMG/arton39305.jpg"/>
<meta property='og:description' content=" Dans un r&#233;cent rapport de l&#039;Organisation mondiale de la sant&#233; (OMS), il a &#233;t&#233; &#233;tabli qu&#039;un gabonais &#226;g&#233; de plus de 15 ans consomme en moyenne 9,01 (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="stylesheet" href="ge/css/reset.css" type="text/css" />

<link rel="stylesheet" href="ge/css/typo.css" type="text/css" />
<link rel="stylesheet" href="ge/css/form.css" type="text/css" />
<link rel="stylesheet" href="ge/css/clear.css" type="text/css" />

<link rel="stylesheet" href="ge/css/layout.css" type="text/css" />


<link rel="stylesheet" href="ge/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<link rel="stylesheet" href="ge/css/comments.css" type="text/css" media="all" />


<link rel="stylesheet" href="ge/css/style.css" type="text/css" />



<!-- Bootstrap -->
<link rel="stylesheet" href="ge/css/bootstrap.min.css" type="text/css" />
<!-- for fontawesome icon css file -->
<link rel="stylesheet" href="ge/css/font-awesome.min.css" type="text/css" />
<!-- for content animate css file -->
<link rel="stylesheet" href="ge/css/animate.css" type="text/css" />
<!-- google fonts  -->
<link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Varela' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>   
<!-- for news ticker css file -->
<link rel="stylesheet" href="ge/css/li-scroller.css" type="text/css" />
 <!-- slick slider css file -->
<link rel="stylesheet" href="ge/css/slick.css" type="text/css" />
<!-- for fancybox slider -->
<link rel="stylesheet" href="ge/css/jquery.fancybox.css" type="text/css" /> 
<!-- website theme file -->
<!-- <link rel="stylesheet" href="ge/css/theme-red.css" type="text/css" /> -->

<link rel="stylesheet" href="ge/css/theme.css" type="text/css" />
<!-- main site css file -->    
<link rel="stylesheet" href="ge/css/style.css" type="text/css" />


<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->





<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1457305118" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1457305119" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>




  <!-- jQuery Library -->
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> 
  <!-- For content animatin  -->
<script src="ge/js/wow.min.js" type="text/javascript"></script>
  <!-- bootstrap js file -->
<script src="ge/js/bootstrap.min.js" type="text/javascript"></script>
  <!-- slick slider js file -->
<script src="ge/js/slick.min.js" type="text/javascript"></script>
  <!-- news ticker jquery file -->
<script src="ge/js/jquery.li-scroller.1.0.js" type="text/javascript"></script>
  <!-- for news slider -->
<script src="ge/js/jquery.newsTicker.min.js" type="text/javascript"></script>
  <!-- for fancybox slider -->
<script src="ge/js/jquery.fancybox.pack.js" type="text/javascript"></script>
  <!-- custom js file include -->
<script src="ge/js/custom.js" type="text/javascript"></script>
<script src="ge/js/pub.js" type="text/javascript"></script>
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='f2b1571b3582e0d248e14f86f9a399cb' data-cfasync='false' async='async'></script>


<meta name="generator" content="CLINKAST 3.0.21 [22462]" />


<link rel="icon" type="image/x-icon" href="favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico" /></head>

<body>
   
  <a class="scrollToTop" href="#"><i class="fa fa-angle-up"></i></a>
  
  <div class="container" style="box-shadow:0px 0px 12px #888;padding-right:0px;padding-left:0px;">
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45418212-1', 'gaboneco.com');
  ga('send', 'pageview');

</script>
    <!-- start header section -->
    <header id="header">    
      <div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12">
          <div class="header_bottom">
            <div class="logo_area" style="padding-bottom:5px">
              <!-- for your text logo format -->
               <a href="http://www.gaboneco.com/" title="Accueil" class="logo"><img src="ge/img/logo.png" style="width:300px;" /></a>
			   <div class="site_commentbox">
                <span><i class="fa fa-clock-o"></i> Dernière Mise à Jour : <strong>29 août 2017 à 19h56min</strong></span>
              </div>
            </div>
            <div class="add_banner" style="padding-bottom:15px;float:right;">
		  <div id="pubentete">
			
							<div>
					<a href="http://www.toyotagabon.com/" target="_blank">
						<img src="IMG/arton37558.gif" style="width: 728px; height: 90px;" alt="Publicite gaboneco Hilux Fortuner" title="Publicite gaboneco Hilux Fortuner">
					</a>
				</div>
				<div>
					<a href="http://www.toyotagabon.com/" target="_blank">
						<img src="IMG/arton37558.gif" style="width: 728px; height: 90px;"  alt="Publicite gaboneco Hilux Fortuner" title="Publicite gaboneco Hilux Fortuner">
					</a>
				</div>
						
			</div>              
              <div style="float:right;padding-top:15px;margin-left:20px;">
                <a href="spip.php?page=backend" rel="alternate" title="Flux RSS Gabon eco"><img src="ge/img/rss.png" /></a>
              </div>
              <div style="margin-top:4px;width:40%;float:right;">
                <div class="input-group input-group-sm">
				
				<style>
.gsc-control-cse .gsc-table-result {
	font-family : inherit;
}

.gsc-control-cse .gsc-input-box {
    height: 22px !important;
}

input.gsc-input,
.gsc-input-box,
.gsc-input-box-hover,
.gsc-input-box-focus,
.gsc-search-button, input.gsc-search-button-v2 {
	box-sizing  : content-box;
	line-height : normal;
	margin-top  : 0px;
}
.cse .gsc-search-button input.gsc-search-button-v2,
input.gsc-search-button-v2 {
    height: 12px !important;
    margin-top: 0 !important;
    min-width: 13px !important; 
}
				</style>
                  				   <script>
				  (function() {
					var cx = '000983682293985532654:5iapqlgixpe';
					var gcse = document.createElement('script');
					gcse.type = 'text/javascript';
					gcse.async = true;
					gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
						'//www.google.com/cse/cse.js?cx=' + cx;
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(gcse, s);
				  })();
				</script>
				<gcse:search></gcse:search>
                </div>
              </div>
            </div>
            <div style="margin-top:5px;" class="visible-xs">
              <div style="float:right;margin-left:10px;">
                <a href="spip.php?page=backend" rel="alternate" title="Flux RSS Gabon eco"><img src="ge/img/rss.png" /></a>
              </div>
              <div class="input-group input-group-sm">
                  <input type="text" class="form-control" placeholder="Google custom search" aria-describedby="basic-addon1">
                  <span class="input-group-addon" style="color:blue;" id="basic-addon1"><i class="glyphicon glyphicon-search"></i></span>
                </div>
              </div>
          </div>
        </div>
      </div>  
    </header><!-- End header section -->	<!-- start nav section --> 
    <section id="navArea">
      <!-- Start navbar -->
      <nav class="navbar navbar-inverse" role="navigation">      
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>          
        </div>
		
        <div id="navbar" class="navbar-collapse collapse">
          <ul class="nav navbar-nav main_nav">
            <li class="active"><a href="http://www.gaboneco.com/"><span class="fa fa-home desktop-home"></span><span class="mobile-show">Home</span></a></li>
			
			<li class="dropdown">
                            <a href="-economie-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Economie</a>
			
              <ul class="dropdown-menu" role="menu">
				
				<li><a href="-dossier-.html">Dossier</a></li>
				
				<li><a href="-interview-.html">Interview</a></li>
				           
              </ul>
			
            </li>
			
			<li class="dropdown">
                            <a href="-politique-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Politique</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-societe-environnement-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Société &amp; environnement</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-culture-people-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Culture &amp; people</a>
			
              <ul class="dropdown-menu" role="menu">
				
				<li><a href="-dossier-21-.html">Dossier</a></li>
				
				<li><a href="-en-aparte-.html">En aparte</a></li>
				           
              </ul>
			
            </li>
			
			<li class="dropdown">
                            <a href="-sport-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Sport</a>
			
              <ul class="dropdown-menu" role="menu">
				
				<li><a href="-interview-20-.html">Interview</a></li>
				           
              </ul>
			
            </li>
			
			<li class="dropdown">
                            <a href="-sante-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Santé</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-bon-coin-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Bon coin</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-trucs-astuces-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Trucs &amp; astuces</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-chiffre-du-jour-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Chiffre du jour</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-les-echos-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Les échos</a>
			
            </li>
			
            <li><a href="spip.php?page=contact">Contact</a></li>
                      </ul>           
        </div><!--/.nav-collapse -->  
		
      </nav>
    </section><!-- End nav section -->	<section id="newsSection">
      <div class="row">
        <div class="col-lg-12 col-md-12">
           <!-- start news sticker -->
          <div class="latest_newsarea">    
            <span>En ce moment </span>
            <ul id="ticker01" class="news_sticker">
  
			  
              <li><a href="cinema-sortie-de-martha-la-7e-epouse-le-nouveau-film-de-melchy-obiang.html"><img alt="Cinéma&nbsp;: sortie de &#171;&nbsp;Martha la 7e épouse&nbsp;&#187;, le nouveau film  de Melchy Obiang" src="IMG/arton39309.jpg"> Cinéma&nbsp;: sortie de &#171;&nbsp;Martha la 7e épouse&nbsp;&#187;, le nouveau film  de Melchy Obiang</a></li> 
		      
              <li><a href="demission-d-irene-patricia-boussamba-mise-en-scene-ou-souci-de-moralisation.html"><img alt="Démission d’Irène Patricia Boussamba&nbsp;: Mise en scène ou souci de moralisation gouvernementale&nbsp;? " src="IMG/arton39308.jpg"> Démission d’Irène Patricia Boussamba&nbsp;: Mise en scène ou souci de moralisation gouvernementale&nbsp;? </a></li> 
		      
              <li><a href="football-mondial-russie-2018-le-gabon-va-tenter-de-se-qualifier-sans-aubameyang.html"><img alt="Football/Mondial Russie 2018&nbsp;: &#171;&nbsp;Le Gabon va tenter de se qualifier sans Aubameyang&nbsp;&#187;, d’après Daniel Cousin..." src="IMG/arton39307.jpg"> Football/Mondial Russie 2018&nbsp;: &#171;&nbsp;Le Gabon va tenter de se qualifier sans Aubameyang&nbsp;&#187;, d’après Daniel Cousin...</a></li> 
		      
              <li><a href="football-mondial-2018-les-elephants-opposes-a-delocalisation-du-match-a.html"><img alt="Football/ Mondial 2018&nbsp;: Les Eléphants opposés à la délocalisation du match à Franceville&nbsp;!" src="IMG/arton39306.jpg"> Football/ Mondial 2018&nbsp;: Les Eléphants opposés à la délocalisation du match à Franceville&nbsp;!</a></li> 
		      
              <li><a href="consommation-d-alcool-le-gabon-toujours-en-tete-du-peloton-africain.html"><img alt="Consommation d’alcool&nbsp;: Le Gabon, toujours en tête du peloton africain …" src="IMG/arton39305.jpg"> Consommation d’alcool&nbsp;: Le Gabon, toujours en tête du peloton africain …</a></li> 
		      
              <li><a href="boxe-sanction-alfred-bongo-ondimba-suspendu-par-la-cab.html"><img alt="Boxe/Sanction&nbsp;: Alfred Bongo Ondimba  suspendu par la CAB&nbsp;! " src="IMG/arton39304.jpg"> Boxe/Sanction&nbsp;: Alfred Bongo Ondimba  suspendu par la CAB&nbsp;! </a></li> 
		        
    
            </ul>
            <div class="social_area">
              <ul class="social_nav">
                <li class="facebook"><a href="https://www.facebook.com/gaboneco/"></a></li>
                <li class="twitter"><a href="https://www.twitter.com/gaboneco/"></a></li>
                <li class="googleplus"><a href="https://plus.google.com/112880835424665092627"></a></li>
                <li class="youtube"><a href="https://www.youtube.com/user/gaboneco"></a></li>
              </ul>
            </div>      
          </div><!-- End news sticker -->
        </div>
      </div>
    </section> 

    <!-- ==================start content body section=============== -->
    <section id="contentSection">
      <div class="row">
        <div class="col-lg-8 col-md-8 col-sm-8">
          <div class="left_content">
            <div class="single_page">
              <ol class="breadcrumb">
				<li><a href="http://www.gaboneco.com/">Accueil</a></li> <li><a href="-sante-.html">Santé</a></li></p>
              </ol>

				
              <h1><img class='spip_logos' alt="" src="local/cache-vignettes/L40xH22/arton39305-a2ce1.jpg" width='40' height='22' /> Consommation d’alcool&nbsp;: Le Gabon, toujours en tête du peloton africain …</h1>
				
              <div class="post_commentbox">
                 <i class="fa fa-user"></i> 
                <span><i class="fa fa-calendar"></i><abbr class="published" title="2017-08-28T23:04:00Z">mardi 29 août 2017</abbr></span>
				<a href="-sante-.html"><i class="fa fa-tags"></i>Santé</a>
              </div>
			  <br><br><center><img class='spip_logos' alt="" src="local/cache-vignettes/L300xH162/arton39305-eb78b.jpg" width='300' height='162' /> </center>
              <div class="single_page_content">
                <blockquote><div class="chapo surlignable"><p>Dans un récent rapport de l’Organisation mondiale de la santé (OMS),  il a été  établi qu&#8217;un gabonais  âgé de plus de 15 ans consomme en moyenne 9,01 litres de boissons alcoolisées par an. Ce qui fait du Gabon, le premier pays consommateur d’alcool sur le continent africain.</p></div></blockquote>                
                <p><div class="texte surlignable clearfix"><p>Au Gabon, prendre une bière l’après-midi, entre une pause, après l’exercice physique, l’école ou le travail est une pratique désormais ancrée dans la conscience collective. Une habitude locale cautionnée voire justifiée par de nombreux citoyens. En effet, certains mettent cette déviance à l’actif du manque de loisirs. Toutefois, ladite pratique n’est pas sans conséquences sur l’image du pays. Et pour cause le dernier rapport de l’Organisation mondiale de la santé (OMS) sur la consommation d’alcool à travers le monde, loge le Gabon en tête du  peloton africain avec une moyenne annuelle de 9,01 litres/ an pour un individu âgé de plus 15 ans. Cette classification n’est pas la première du genre. Depuis plusieurs années, des agences d’alertes publient de nombreuses études qui jouent en défaveur du Gabon dans le domaine de la consommation d’alcool.</p>

<p>Pour rappel, en 2014, toujours selon un rapport de l’OMS, le pays occupait déjà cette première place. A ce jour le rang du Gabon est toujours le même. Pis encore, dans la quasi-totalité des catégories d’alcools (bières, vins, spiritueux), le Gabon remporte la palme d’or. <i>&#171;&nbsp;A l’origine,</i> explique un consommateur, <i>l’alcool n’était pas un produit de consommation courante. Le changement de tendance, c’est-à-dire l’addiction des Gabonais aux produits alcoolisés s’explique par de nombreux facteurs comme le sous-développement du système éducatif et le manque de loisirs. Au sortir d&#8217;une journée scolaire par exemple, une jeune ne sait souvent pas comment épuiser le reste de temps de la journée lorsque son cerveau a besoin de repos. Conséquence&nbsp;: il se rabat vers la consommation d’alcool qui lui offre un temps de détente&nbsp;&#187;</i>.</p>

<p>Pour diminuer l’addiction à l’alcool, l’OMS préconise de se limiter à une moyenne de dix verres par semaine et de s’octroyer deux jours d’abstinence par semaine. Mais les Gabonais peuvent-ils relever ce pari&nbsp;? Difficile d’y répondre&nbsp;!</p></div></p>
			
			<div class="ps surlignable"><hr /><p>Michael Moukouangui Moukala</p></div>
		
			
			
                  
              </div>
              <div class="social_link">
			  <div class='shareaholic-canvas' data-app='share_buttons' data-app-id='24042402'></div>
                             </div>
			  <div id="more"  >
			  <div class="comments">
	<a href="#comments" name="comments" id="comments"></a>
	<a href="#forum" name="forum" id="forum"></a>
	<div class='ajaxbloc' data-ajax-env='Ae3+qo0Zd6Q1w5vEklGVGqPsWV9UQUQ1LnTaPieQROPMgP+m5H4ymyAelcyXQ6HXSNGU2/i+pRarSl2ez6mNp/j5XkkLdgVq5z0u7KYBXx9e8vd0eyg2gXoHTftUMg+1JlBl30ushA3YuhVPJEKh6AaRhkDmI5Ts/SsKaHyrApTCN9eFH0JD8Rd8xmr0AgwV2svWhq4Eyd5nmL9muODD7X+DZDHYEHbepSz/' data-origin="consommation-d-alcool-le-gabon-toujours-en-tete-du-peloton-africain.html">


<div class="comments-posts comments-thread">
	<h2 class="h2">Vos commentaires</h2>
	<ul class="comments-ul comments-items">
		
		<li class="comment-li comment-item odd  first">
			<div class="comment hreview">
	<a href="#comment10323" name="comment10323" id="comment10323"></a>
	<a href="#forum10323" name="forum10323" id="forum10323"></a>
	<p class="comment-meta">
	 <a rel="self bookmark" href="#forum10323" title="Lien permanent vers le commentaire 10323" class="permalink diese">#</a>
	 
	
	<abbr class="dtreviewed" title="2017-08-29T08:10:08Z">Le 29 août à&nbsp;10:10</abbr><span class="reviewer vcard"><span class="sep">, </span>par  <strong class="fn n">asphalt</strong>  <img src='local/cache-gd2/76ad7e9229758e1d27762921528161e0.png' width='60' height='60' class='spip_logos photo avatar' /></span>
	
	<span class="item">En réponse à : <a class="url fn" href="consommation-d-alcool-le-gabon-toujours-en-tete-du-peloton-africain.html">Consommation d’alcools&nbsp;: Le Gabon, toujours en tête du peloton africain …</a></span>
</p>
	<div class="comment-content description">
		<div class="comment-texte "><div style='word-wrap:break-word;'><p>Les deux dernières Coupes d&#8217;Afrique de football ont au moins servi à une meilleur préparation des gabonais pour être à ce jours Champions d&#8217;Afrique de consommation d&#8217;alcool. <br class="autobr" />
Allez les panthères&nbsp;!!!Pathétique.</p></div></div>
		
		
	</div>
	</div><!--.comment-->			<p class="comment-reply"><a href="spip.php?page=forum&amp;id_article=39305&amp;id_forum=10323" rel="nofollow">Répondre à ce message</a></p>
			
		</li>
		
		<li class="comment-li comment-item even">
			<div class="comment hreview">
	<a href="#comment10324" name="comment10324" id="comment10324"></a>
	<a href="#forum10324" name="forum10324" id="forum10324"></a>
	<p class="comment-meta">
	 <a rel="self bookmark" href="#forum10324" title="Lien permanent vers le commentaire 10324" class="permalink diese">#</a>
	 
	
	<abbr class="dtreviewed" title="2017-08-29T09:05:16Z">Le 29 août à&nbsp;11:05</abbr><span class="reviewer vcard"><span class="sep">, </span>par  <strong class="fn n">ENDUNDU BLACK</strong>  <img src='local/cache-gd2/76ad7e9229758e1d27762921528161e0.png' width='60' height='60' class='spip_logos photo avatar' /></span>
	
	<span class="item">En réponse à : <a class="url fn" href="consommation-d-alcool-le-gabon-toujours-en-tete-du-peloton-africain.html">Consommation d’alcools&nbsp;: Le Gabon, toujours en tête du peloton africain …</a></span>
</p>
	<div class="comment-content description">
		<div class="comment-texte "><div style='word-wrap:break-word;'><p>euh&nbsp;! euh&nbsp;! euh&nbsp;! qu&#8217;attendez vous de plus&nbsp;? avec  5 provinces sur 9 ont des Brasseries de boissons alcoolisées. ya qu&#8217;au Gabon que l&#8217;on voit des stupidités comme ça. SOBRAGA devient l&#8217;un des premiers opérateurs économiques du pays, et l&#8217;une des premières sociétés du pays  qui fait des recettes fiscales au Budget de l&#8217;Etat. Alors qui dit mieux&nbsp;???</p></div></div>
		
		
	</div>
	</div><!--.comment-->			<p class="comment-reply"><a href="spip.php?page=forum&amp;id_article=39305&amp;id_forum=10324" rel="nofollow">Répondre à ce message</a></p>
			
		</li>
		
		<li class="comment-li comment-item odd">
			<div class="comment hreview">
	<a href="#comment10325" name="comment10325" id="comment10325"></a>
	<a href="#forum10325" name="forum10325" id="forum10325"></a>
	<p class="comment-meta">
	 <a rel="self bookmark" href="#forum10325" title="Lien permanent vers le commentaire 10325" class="permalink diese">#</a>
	 
	
	<abbr class="dtreviewed" title="2017-08-29T11:12:39Z">Le 29 août à&nbsp;13:12</abbr><span class="reviewer vcard"><span class="sep">, </span>par  <strong class="fn n">ILDEVERT ONDELE</strong>  <img src='local/cache-gd2/76ad7e9229758e1d27762921528161e0.png' width='60' height='60' class='spip_logos photo avatar' /></span>
	
	<span class="item">En réponse à : <a class="url fn" href="consommation-d-alcool-le-gabon-toujours-en-tete-du-peloton-africain.html">Consommation d’alcools&nbsp;: Le Gabon, toujours en tête du peloton africain …</a></span>
</p>
	<div class="comment-content description">
		<div class="comment-texte "><div style='word-wrap:break-word;'><p>Au moins nous sommes 1er quelque part</p></div></div>
		
		
	</div>
	</div><!--.comment-->			<p class="comment-reply"><a href="spip.php?page=forum&amp;id_article=39305&amp;id_forum=10325" rel="nofollow">Répondre à ce message</a></p>
			
		</li>
		
		<li class="comment-li comment-item even">
			<div class="comment hreview">
	<a href="#comment10326" name="comment10326" id="comment10326"></a>
	<a href="#forum10326" name="forum10326" id="forum10326"></a>
	<p class="comment-meta">
	 <a rel="self bookmark" href="#forum10326" title="Lien permanent vers le commentaire 10326" class="permalink diese">#</a>
	 
	
	<abbr class="dtreviewed" title="2017-08-29T11:57:00Z">Le 29 août à&nbsp;13:57</abbr><span class="reviewer vcard"><span class="sep">, </span>par  <strong class="fn n">Lord Bachus</strong>  <img src='local/cache-gd2/76ad7e9229758e1d27762921528161e0.png' width='60' height='60' class='spip_logos photo avatar' /></span>
	
	<span class="item">En réponse à : <a class="url fn" href="consommation-d-alcool-le-gabon-toujours-en-tete-du-peloton-africain.html">Consommation d’alcools&nbsp;: Le Gabon, toujours en tête du peloton africain …</a></span>
</p>
	<div class="comment-content description">
		<div class="comment-texte "><div style='word-wrap:break-word;'><p>Franchement soyons sérieux à quoi on s&#8217;attend&nbsp;? Les boissons alcoolisées coûtent moins chères que l&#8217;eau et les jus de fruit&nbsp;!!! Le choix est implicitement vite fait des le plus jeune âge.<br class="autobr" />
aux alentours des établissements primaires et secondaires a même pas 50 mètres à la ronde c&#8217;est truffé de bars et autres distributeurs de boissons alcoolisées&nbsp;; les consommateurs en état second se pavanent devant les plus jeunes vantant les mérites de la consommation par leurs comportements qui pourraient influencer en bien ou en mal. Il y&#8217;a une sérieuse réflexion à faire qui implique différents ministères&nbsp;!!!! Régulation de la proximité, amendes, vente aux mineurs, heures d&#8217;ouvertures, quantité vendues, etc...</p></div></div>
		
		
	</div>
	</div><!--.comment-->			<p class="comment-reply"><a href="spip.php?page=forum&amp;id_article=39305&amp;id_forum=10326" rel="nofollow">Répondre à ce message</a></p>
			
		</li>
		
	</ul>
</div>
</div><!--ajaxbloc-->	<div class="comment-form">
        <h2 class="h2">Répondre à cet article</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/consommation-d-alcool-le-gabon-toujours-en-tete-du-peloton-africain.html#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name="id_article" value="39305" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='we38qo0Zd6V1A4Ph+ild+9ZmHeikdjHx25Ks8ZHnEXS9ttfCai0L2wCKNycCYkB7qdn0aEa1ymS/loh13ANvzW9SrXS/oS+SZmLxj3dt6DDnzBbWUZ7YTrEnonxoUYfN8QEOT6NN0f4z9o48lY93KP1VDW6Jq0aJR9fSK3dSxzrASQLwCF3lUlLIWuzH12+OY6ULKwrNLIX+ybaDyks/KXTXQaM=' /><input type='hidden' name='id_article' value='39305' /><input type='hidden' name='id_objet' value='39305' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_5ec4daec5067c9668ba1ddf0d5d2e5f3' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.gaboneco.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='40bf7e5d0d90bef9d361da214bf87a601bbae064' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Qui êtes-vous ?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Nom</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Courriel (non publié)</label><input type="text" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>

	</ul>
	 <p class="explication gravatar_info_forum">Pour afficher votre trombine avec votre message, enregistrez-la d’abord sur <a href="http://www.gravatar.com/" rel="external nofollow" class="spip_out">gravatar.com</a> (gratuit et indolore) et n’oubliez pas d’indiquer votre adresse e-mail ici.</p>

</fieldset>
			<fieldset>
				<legend>Ajoutez votre commentaire ici</legend>
				<input type="hidden" name="titre" id="titre" value="Consommation d’alcool: Le Gabon, toujours en tête du peloton africain …" />
				<ul>
					<li class='editer saisie_texte obligatoire'>
						<label for='texte'>Texte de votre message</label>
						
						<textarea name="texte" id="texte" rows="12" cols="60"></textarea>
						<p class="explication saisie_texte_info">
							Ce formulaire accepte les raccourcis SPIP <code>[-&gt;url] {{gras}} {italique} &lt;quote&gt; &lt;code&gt;</code> et le code HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Pour créer des paragraphes, laissez simplement des lignes vides.
						</p>
					</li>
					
					
					 
					<li class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</li><li class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Prévenez-moi de tous les nouveaux commentaires de cette discussion par email</label>
						</div>
					</li>
					
				</ul>
			</fieldset>

			

			
			<p style="display: none;">
				<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Prévisualiser"/></p>
			
		</div>
	</form>
	
</div>
	</div>
	 <p class="comments-feed">Suivre les commentaires :
<a href="spip.php?page=comments-rss&amp;id_article=39305" rel="nofollow"><img src="plugins/comments-300/feed/rss.png" alt="RSS 2.0" /></a><span class="sep">
|
</span><a href="spip.php?page=comments-atom&amp;id_article=39305" rel="nofollow"><img src="plugins/comments-300/feed/atom.png" alt="Atom" /></a></p></div>			  </div>
			
			
              <div class="related_post">
                <h2>Articles relatifs <i class="fa fa-thumbs-o-up"></i></h2>
                <ul class="spost_nav wow fadeInDown animated">
					
                  <li>
                    <div class="media"> 
                        <a href="consommation-d-alcool-le-gabon-toujours-en-tete-du-peloton-africain.html"><img class='spip_logos' alt="" src="local/cache-vignettes/L90xH49/arton39305-37b25.jpg" width='90' height='49' /></a>
                      <div class="media-body">
                        <a class="catg_title" href="consommation-d-alcool-le-gabon-toujours-en-tete-du-peloton-africain.html"> Consommation d’alcool : Le Gabon, toujours en tête du&nbsp;(...)</a>                      
                      </div>
                    </div>
                  </li>
					
                  <li>
                    <div class="media"> 
                        <a href="pourquoi-la-biere-fait-elle-tant-uriner.html"><img class='spip_logos' alt="" src="local/cache-vignettes/L90xH68/arton39294-e4e8b.jpg" width='90' height='68' /></a>
                      <div class="media-body">
                        <a class="catg_title" href="pourquoi-la-biere-fait-elle-tant-uriner.html"> Pourquoi la bière fait-elle tant uriner ?</a>                      
                      </div>
                    </div>
                  </li>
					
                  <li>
                    <div class="media"> 
                        <a href="negligence-medicale-une-pratique-courante-au-gabon.html"><img class='spip_logos' alt="" src="local/cache-vignettes/L90xH49/arton39231-56da4.jpg" width='90' height='49' /></a>
                      <div class="media-body">
                        <a class="catg_title" href="negligence-medicale-une-pratique-courante-au-gabon.html"> Négligence médicale : Une pratique courante au Gabon&nbsp;(...)</a>                      
                      </div>
                    </div>
                  </li>
					           
                </ul>
              </div>
			
            </div>            
          </div>
        </div>
        <nav class="nav-slit">
			
              <a class="prev" href="boxe-sanction-alfred-bongo-ondimba-suspendu-par-la-cab.html">
                <span class="icon-wrap"><i class="fa fa-angle-left"></i></span>
                <div>
                  <h3>Boxe/Sanction&nbsp;: Alfred Bongo Ondimba  suspendu par la CAB&nbsp;! </h3>
				  <img src="IMG/arton39304.jpg" alt="Article précédent" title="Article précédent">
                </div>
              </a>
			
			
              <a class="next" href="football-mondial-2018-les-elephants-opposes-a-delocalisation-du-match-a.html">
                <span class="icon-wrap"><i class="fa fa-angle-right"></i></span>
                <div>
                  <h3>Football/ Mondial 2018&nbsp;: Les Eléphants opposés à la délocalisation du match à Franceville&nbsp;!</h3>
                  <img src="IMG/arton39306.jpg" alt="Article suivant" title="Article suivant"/>
                </div>
              </a>
			
            </nav>
          <div class="col-lg-4 col-md-4 col-sm-4">
		  <aside class="right_content">
		  <div class='latest_post ajax'>
            <h2><span>Newsletter Gabon eco</span></h2>
            <p>
              Pour la recevoir inscrivez-vous
            </p>
	
	

	 
	<form method='post' action='/consommation-d-alcool-le-gabon-toujours-en-tete-du-peloton-africain.html'>
		<div><input name="id_article" value="39305" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='oej0qo4Jd+RlU/Xxfnxa+YxEIuq5eUqKh57iqRyHE9JQ/BeNdLWp4iXdZhQioH6MWM+0VR4wuDiG55d8DyQR1TReao3GQvk=' /><input type='hidden' name='_jeton' value='29a3675f710bf23473c581a617bc9c945496e365' /></div><input type="email" name="session_email" class="form-control" placeholder="Votre e-mail" value="" id="session_email" />

		
		<!--extra-->
		<button class="btn btn-danger btn-sm btn-block">OK</button>
            <p> 
            </p>
	<div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</div></form>
	
</div>		  <div class="latest_post">
		  
            <h2><span>Gabon tv</span></h2>
			
            <div role="tabpanel" class="tab-pane" id="video">
                  <div class="vide_area">                   
                    <iframe width="100%" height="250" src="http://www.youtube.com/embed/tyF21pkINXU?feature=player_detailpage" frameborder="0" allowfullscreen></iframe>
                  </div>
            </div>
			
              <a href="-videos-.html" style="float:right;" class="text-primary">Toutes les vidéos...</a>
		  
          </div>		  <div class="single_sidebar wow fadeInDown">
                  <h2><span>Société</span></h2>              
                  <ul class="spost_nav">
			  
                    <li>
                      <div class="media wow fadeInDown">
                        <a href="securite-routiere-l-alcootest-debarque-a-libreville.html" class="media-left">
						  <img src="IMG/arton39265.jpg" alt="Sécurité routière&nbsp;: L’alcootest débarque à Libreville" title="Sécurité routière&nbsp;: L’alcootest débarque à Libreville">
                        </a>
                        <div class="media-body">
                          <a href="securite-routiere-l-alcootest-debarque-a-libreville.html" class="catg_title"> Sécurité routière&nbsp;: L’alcootest débarque à Libreville</a>                        
                        </div>
                      </div>
                    </li>
		      
                    <li>
                      <div class="media wow fadeInDown">
                        <a href="reformes-universitaires-une-bombe-a-retardement.html" class="media-left">
						  <img src="IMG/arton39256.jpg" alt="Réformes universitaires&nbsp;: Une bombe à retardement&nbsp;! " title="Réformes universitaires&nbsp;: Une bombe à retardement&nbsp;! ">
                        </a>
                        <div class="media-body">
                          <a href="reformes-universitaires-une-bombe-a-retardement.html" class="catg_title"> Réformes universitaires&nbsp;: Une bombe à retardement&nbsp;! </a>                        
                        </div>
                      </div>
                    </li>
		      
                    <li>
                      <div class="media wow fadeInDown">
                        <a href="homicide-a-avea-duplicite-de-l-amour.html" class="media-left">
						  <img src="IMG/arton39250.jpg" alt="Homicide à Avéa&nbsp;: Duplicité de l’amour&nbsp;!" title="Homicide à Avéa&nbsp;: Duplicité de l’amour&nbsp;!">
                        </a>
                        <div class="media-body">
                          <a href="homicide-a-avea-duplicite-de-l-amour.html" class="catg_title"> Homicide à Avéa&nbsp;: Duplicité de l’amour&nbsp;!</a>                        
                        </div>
                      </div>
                    </li>
		        
                  </ul>
				 
                  <ul class="business_catgnav">
                    <li>
                      <figure class="bsbig_fig wow fadeInDown">
                        <a href="uob-la-mutuelle-approuve-l-augmentation-des-frais-de-scolarite.html" class="featured_img">
						    <img src="IMG/arton39254.jpg" alt="UOB&nbsp;: La mutuelle approuve l’augmentation des frais de scolarité…" title="UOB&nbsp;: La mutuelle approuve l’augmentation des frais de scolarité…">
                            <span class="overlay"></span>
                        </a>
                        <figcaption>
                          <a href="uob-la-mutuelle-approuve-l-augmentation-des-frais-de-scolarite.html">UOB&nbsp;: La mutuelle approuve l’augmentation des frais de scolarité…</a>
                        </figcaption>
                          <p>Le bureau de la mutuelle des étudiants de l’université Omar Bongo, (UOB), a annoncé lors de la conférence de presse tenue hier mardi 8 août courant au sein du campus, son approbation à la décision du (...)</p>
                      </figure>
                    </li>
                  </ul>
				  

                </div>          </aside>        </div>
      </div>  
    </section>
    <!-- ==================End content body section=============== -->   
	<footer id="footer">       
      <div class="footer_top">
        <div class="row">
          <div class="col-lg-5 col-md-5 col-sm-5">
            <div class="footer_widget wow fadeInLeftBig">
              <h2>A la une</h2>
			
            <div class="single_iteam_footer">
              <a href="cinema-sortie-de-martha-la-7e-epouse-le-nouveau-film-de-melchy-obiang.html"><img class="spip_logos" alt="" src="IMG/arton39309.jpg?1504029374" width="720" height="714" /></a>
              <div class="slider_article">
                <h2><a class="slider_tittle" href="cinema-sortie-de-martha-la-7e-epouse-le-nouveau-film-de-melchy-obiang.html">Cinéma&nbsp;: sortie de &#171;&nbsp;Martha la 7e épouse&nbsp;&#187;, le nouveau film  de Melchy Obiang</a></h2>
              </div>
            </div>
			
            </div>
          </div>
          <div class="col-lg-3 col-md-3 col-sm-3">
            <div class="footer_widget wow fadeInDown">
              <h2>Actualités</h2>
              <ul class="tag_nav">
			  
				<li><a href="-economie-.html">Economie</a></li>
			  
				<li><a href="-politique-.html">Politique</a></li>
			  
				<li><a href="-societe-environnement-.html">Société &amp; environnement</a></li>
			  
				<li><a href="-culture-people-.html">Culture &amp; people</a></li>
			  
				<li><a href="-sport-.html">Sport</a></li>
			  
				<li><a href="-sante-.html">Santé</a></li>
			  
				<li><a href="-bon-coin-.html">Bon coin</a></li>
			  
				<li><a href="-trucs-astuces-.html">Trucs &amp; astuces</a></li>
			  
				<li><a href="-chiffre-du-jour-.html">Chiffre du jour</a></li>
			  
              </ul>              
            </div>
          </div>
          <div class="col-lg-4 col-md-4 col-sm-4">
            <div class="footer_widget wow fadeInRightBig">
              <h2>Rejoignez-nous</h2>
              <div class="social_link">
                <ul class="sociallink_nav">
                  <li><a href="https://www.facebook.com/gaboneco/"><i class="fa fa-facebook"></i></a></li>
                  <li><a href="https://www.twitter.com/gaboneco/"><i class="fa fa-twitter"></i></a></li>
                  <li><a href="https://plus.google.com/112880835424665092627"><i class="fa fa-google-plus"></i></a></li>
                  <li><a href="https://www.youtube.com/user/gaboneco"><i class="fa fa-youtube"></i></a></li>
                </ul>
              </div>
              <h2>Contactez-nous</h2>
              <p>
      <i> Pionnier   de  la  presse  en   ligne  au  Gabon,  Gaboneco.com      analyse    l'actualité gabonaise    et  internationale  au  quotidien et enregistre  chaque    année  selon   les chiffres fournis par Google Analytic  pas moins de  1,2 millions d'internautes sur son trafic web.</i></p>
              <address>
                B.P : 1282 Libreville-Gabon  <br>
       Immeuble le Forestier 5e  étage à gauche<br> (face entrée principale de la Société nationale des Bois du Gabon, SNBG).
              </address>              
            </div>
          </div>
        </div>
      </div>       
      <div class="footer_bottom">
        <p class="copyright">
          Tous droits réservés - <a href="http://www.gaboneco.com/">Gaboneco</a>  2008-2017 
           | <a href="spip.php?page=mentions">Mentions légales</a> | <a rel="nofollow" href="spip.php?page=contact">Contact</a>
        </p>
      </div>    
    </footer>  </div> <!-- /.container -->
</body>
</html>
