<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Circulation routière : Pourquoi tant de contrôles ces derniers temps (...) - Gaboneco</title>
<meta name="description" content=" Libreville ressemble &#224; une ville en &#233;tat de si&#232;ge. Depuis plusieurs jours pour ne pas dire semaines en effet, policiers, gendarmes et militaires (...) " />
<link rel="canonical" href="http://www.gaboneco.com/circulation-routiere-pourquoi-tant-de-controles-ces-derniers-temps.html" />
<link href="http://www.gaboneco.com/IMG/arton39333.jpg" rel="image_src"  />
<meta property="og:title" content="Circulation routière : Pourquoi tant de contrôles ces derniers temps (...) - Gaboneco" />
<meta property="og:url" content="http://www.gaboneco.com/circulation-routiere-pourquoi-tant-de-controles-ces-derniers-temps.html"/>
<meta property="og:site_name" content="Gaboneco"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.gaboneco.com/IMG/arton39333.jpg"/>
<meta property='og:description' content=" Libreville ressemble &#224; une ville en &#233;tat de si&#232;ge. Depuis plusieurs jours pour ne pas dire semaines en effet, policiers, gendarmes et militaires (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="stylesheet" href="ge/css/reset.css" type="text/css" />

<link rel="stylesheet" href="ge/css/typo.css" type="text/css" />
<link rel="stylesheet" href="ge/css/form.css" type="text/css" />
<link rel="stylesheet" href="ge/css/clear.css" type="text/css" />

<link rel="stylesheet" href="ge/css/layout.css" type="text/css" />


<link rel="stylesheet" href="ge/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<link rel="stylesheet" href="ge/css/comments.css" type="text/css" media="all" />


<link rel="stylesheet" href="ge/css/style.css" type="text/css" />



<!-- Bootstrap -->
<link rel="stylesheet" href="ge/css/bootstrap.min.css" type="text/css" />
<!-- for fontawesome icon css file -->
<link rel="stylesheet" href="ge/css/font-awesome.min.css" type="text/css" />
<!-- for content animate css file -->
<link rel="stylesheet" href="ge/css/animate.css" type="text/css" />
<!-- google fonts  -->
<link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Varela' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>   
<!-- for news ticker css file -->
<link rel="stylesheet" href="ge/css/li-scroller.css" type="text/css" />
 <!-- slick slider css file -->
<link rel="stylesheet" href="ge/css/slick.css" type="text/css" />
<!-- for fancybox slider -->
<link rel="stylesheet" href="ge/css/jquery.fancybox.css" type="text/css" /> 
<!-- website theme file -->
<!-- <link rel="stylesheet" href="ge/css/theme-red.css" type="text/css" /> -->

<link rel="stylesheet" href="ge/css/theme.css" type="text/css" />
<!-- main site css file -->    
<link rel="stylesheet" href="ge/css/style.css" type="text/css" />


<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->





<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1457305118" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1457305119" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>




  <!-- jQuery Library -->
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> 
  <!-- For content animatin  -->
<script src="ge/js/wow.min.js" type="text/javascript"></script>
  <!-- bootstrap js file -->
<script src="ge/js/bootstrap.min.js" type="text/javascript"></script>
  <!-- slick slider js file -->
<script src="ge/js/slick.min.js" type="text/javascript"></script>
  <!-- news ticker jquery file -->
<script src="ge/js/jquery.li-scroller.1.0.js" type="text/javascript"></script>
  <!-- for news slider -->
<script src="ge/js/jquery.newsTicker.min.js" type="text/javascript"></script>
  <!-- for fancybox slider -->
<script src="ge/js/jquery.fancybox.pack.js" type="text/javascript"></script>
  <!-- custom js file include -->
<script src="ge/js/custom.js" type="text/javascript"></script>
<script src="ge/js/pub.js" type="text/javascript"></script>
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='f2b1571b3582e0d248e14f86f9a399cb' data-cfasync='false' async='async'></script>


<meta name="generator" content="CLINKAST 3.0.21 [22462]" />


<link rel="icon" type="image/x-icon" href="favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico" /></head>

<body>
   
  <a class="scrollToTop" href="#"><i class="fa fa-angle-up"></i></a>
  
  <div class="container" style="box-shadow:0px 0px 12px #888;padding-right:0px;padding-left:0px;">
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45418212-1', 'gaboneco.com');
  ga('send', 'pageview');

</script>
    <!-- start header section -->
    <header id="header">    
      <div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12">
          <div class="header_bottom">
            <div class="logo_area" style="padding-bottom:5px">
              <!-- for your text logo format -->
               <a href="http://www.gaboneco.com/" title="Accueil" class="logo"><img src="ge/img/logo.png" style="width:300px;" /></a>
			   <div class="site_commentbox">
                <span><i class="fa fa-clock-o"></i> Dernière Mise à Jour : <strong>6 septembre 2017 à 21h49min</strong></span>
              </div>
            </div>
            <div class="add_banner" style="padding-bottom:15px;float:right;">
		  <div id="pubentete">
			
							<div>
					<a href="http://www.toyotagabon.com/" target="_blank">
						<img src="IMG/arton37558.gif" style="width: 728px; height: 90px;" alt="Publicite gaboneco Hilux Fortuner" title="Publicite gaboneco Hilux Fortuner">
					</a>
				</div>
				<div>
					<a href="http://www.toyotagabon.com/" target="_blank">
						<img src="IMG/arton37558.gif" style="width: 728px; height: 90px;"  alt="Publicite gaboneco Hilux Fortuner" title="Publicite gaboneco Hilux Fortuner">
					</a>
				</div>
						
			</div>              
              <div style="float:right;padding-top:15px;margin-left:20px;">
                <a href="spip.php?page=backend" rel="alternate" title="Flux RSS Gabon eco"><img src="ge/img/rss.png" /></a>
              </div>
              <div style="margin-top:4px;width:40%;float:right;">
                <div class="input-group input-group-sm">
				
				<style>
.gsc-control-cse .gsc-table-result {
	font-family : inherit;
}

.gsc-control-cse .gsc-input-box {
    height: 22px !important;
}

input.gsc-input,
.gsc-input-box,
.gsc-input-box-hover,
.gsc-input-box-focus,
.gsc-search-button, input.gsc-search-button-v2 {
	box-sizing  : content-box;
	line-height : normal;
	margin-top  : 0px;
}
.cse .gsc-search-button input.gsc-search-button-v2,
input.gsc-search-button-v2 {
    height: 12px !important;
    margin-top: 0 !important;
    min-width: 13px !important; 
}
				</style>
                  				   <script>
				  (function() {
					var cx = '000983682293985532654:5iapqlgixpe';
					var gcse = document.createElement('script');
					gcse.type = 'text/javascript';
					gcse.async = true;
					gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
						'//www.google.com/cse/cse.js?cx=' + cx;
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(gcse, s);
				  })();
				</script>
				<gcse:search></gcse:search>
                </div>
              </div>
            </div>
            <div style="margin-top:5px;" class="visible-xs">
              <div style="float:right;margin-left:10px;">
                <a href="spip.php?page=backend" rel="alternate" title="Flux RSS Gabon eco"><img src="ge/img/rss.png" /></a>
              </div>
              <div class="input-group input-group-sm">
                  <input type="text" class="form-control" placeholder="Google custom search" aria-describedby="basic-addon1">
                  <span class="input-group-addon" style="color:blue;" id="basic-addon1"><i class="glyphicon glyphicon-search"></i></span>
                </div>
              </div>
          </div>
        </div>
      </div>  
    </header><!-- End header section -->	<!-- start nav section --> 
    <section id="navArea">
      <!-- Start navbar -->
      <nav class="navbar navbar-inverse" role="navigation">      
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>          
        </div>
		
        <div id="navbar" class="navbar-collapse collapse">
          <ul class="nav navbar-nav main_nav">
            <li class="active"><a href="http://www.gaboneco.com/"><span class="fa fa-home desktop-home"></span><span class="mobile-show">Home</span></a></li>
			
			<li class="dropdown">
                            <a href="-economie-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Economie</a>
			
              <ul class="dropdown-menu" role="menu">
				
				<li><a href="-dossier-.html">Dossier</a></li>
				
				<li><a href="-interview-.html">Interview</a></li>
				           
              </ul>
			
            </li>
			
			<li class="dropdown">
                            <a href="-politique-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Politique</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-societe-environnement-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Société &amp; environnement</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-culture-people-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Culture &amp; people</a>
			
              <ul class="dropdown-menu" role="menu">
				
				<li><a href="-dossier-21-.html">Dossier</a></li>
				
				<li><a href="-en-aparte-.html">En aparte</a></li>
				           
              </ul>
			
            </li>
			
			<li class="dropdown">
                            <a href="-sport-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Sport</a>
			
              <ul class="dropdown-menu" role="menu">
				
				<li><a href="-interview-20-.html">Interview</a></li>
				           
              </ul>
			
            </li>
			
			<li class="dropdown">
                            <a href="-sante-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Santé</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-bon-coin-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Bon coin</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-trucs-astuces-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Trucs &amp; astuces</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-chiffre-du-jour-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Chiffre du jour</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-les-echos-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Les échos</a>
			
            </li>
			
            <li><a href="spip.php?page=contact">Contact</a></li>
                      </ul>           
        </div><!--/.nav-collapse -->  
		
      </nav>
    </section><!-- End nav section -->	<section id="newsSection">
      <div class="row">
        <div class="col-lg-12 col-md-12">
           <!-- start news sticker -->
          <div class="latest_newsarea">    
            <span>En ce moment </span>
            <ul id="ticker01" class="news_sticker">
  
			  
              <li><a href="violence-politique-au-gabon-de-qui-est-elle-reellement-l-oeuvre.html"><img alt="Violence politique au Gabon&nbsp;: De qui est-elle réellement  l’œuvre&nbsp;?" src="IMG/arton39334.jpg"> Violence politique au Gabon&nbsp;: De qui est-elle réellement  l’œuvre&nbsp;?</a></li> 
		      
              <li><a href="circulation-routiere-pourquoi-tant-de-controles-ces-derniers-temps.html"><img alt="Circulation routière&nbsp;: Pourquoi tant de contrôles ces derniers temps&nbsp;? " src="IMG/arton39333.jpg"> Circulation routière&nbsp;: Pourquoi tant de contrôles ces derniers temps&nbsp;? </a></li> 
		      
              <li><a href="plainte-contre-pierre-pean-l-audience-reportee-au-5-octobre.html"><img alt="Plainte contre Pierre Péan&nbsp;: L’audience reportée au 5 octobre" src="IMG/arton39332.jpg"> Plainte contre Pierre Péan&nbsp;: L’audience reportée au 5 octobre</a></li> 
		      
              <li><a href="monnaie-la-bonne-sante-du-fcfa.html"><img alt="Monnaie&nbsp;: La bonne santé du FCfa&nbsp;! " src="IMG/arton39331.jpg"> Monnaie&nbsp;: La bonne santé du FCfa&nbsp;! </a></li> 
		      
              <li><a href="boxe-affaire-taylor-mabika-vs-fegaboxe-la-reponse-de-la-cab.html"><img alt="Boxe/Affaire Taylor Mabika vs FEGABOXE&nbsp;: La réponse de la CAB  " src="IMG/arton39330.jpg"> Boxe/Affaire Taylor Mabika vs FEGABOXE&nbsp;: La réponse de la CAB  </a></li> 
		      
              <li><a href="football-mondial-2018-les-pantheres-se-relancent.html"><img alt="Football/Mondial 2018&nbsp;: Les Panthères  se relancent&nbsp;!" src="IMG/arton39329.jpg"> Football/Mondial 2018&nbsp;: Les Panthères  se relancent&nbsp;!</a></li> 
		        
    
            </ul>
            <div class="social_area">
              <ul class="social_nav">
                <li class="facebook"><a href="https://www.facebook.com/gaboneco/"></a></li>
                <li class="twitter"><a href="https://www.twitter.com/gaboneco/"></a></li>
                <li class="googleplus"><a href="https://plus.google.com/112880835424665092627"></a></li>
                <li class="youtube"><a href="https://www.youtube.com/user/gaboneco"></a></li>
              </ul>
            </div>      
          </div><!-- End news sticker -->
        </div>
      </div>
    </section> 

    <!-- ==================start content body section=============== -->
    <section id="contentSection">
      <div class="row">
        <div class="col-lg-8 col-md-8 col-sm-8">
          <div class="left_content">
            <div class="single_page">
              <ol class="breadcrumb">
				<li><a href="http://www.gaboneco.com/">Accueil</a></li> <li><a href="-societe-environnement-.html">Société &amp; environnement</a></li></p>
              </ol>

				
              <h1><img class='spip_logos' alt="" src="local/cache-vignettes/L40xH27/arton39333-46793.jpg" width='40' height='27' /> Circulation routière&nbsp;: Pourquoi tant de contrôles ces derniers temps&nbsp;? </h1>
				
              <div class="post_commentbox">
                 <i class="fa fa-user"></i> 
                <span><i class="fa fa-calendar"></i><abbr class="published" title="2017-09-06T23:03:00Z">jeudi 7 septembre 2017</abbr></span>
				<a href="-societe-environnement-.html"><i class="fa fa-tags"></i>Société &amp; environnement</a>
              </div>
			  <br><br><center><img class='spip_logos' alt="" src="local/cache-vignettes/L300xH201/arton39333-bc916.jpg" width='300' height='201' /> </center>
              <div class="single_page_content">
                <blockquote><div class="chapo surlignable"><p>Libreville ressemble à une ville en état de siège. Depuis plusieurs jours pour ne pas dire semaines en effet, policiers, gendarmes et militaires occupent la rue, occasionnant par moments des embouteillages monstres. Que cherchent-ils&nbsp;? De l’argent pour renflouer à leur manière les caisses de l’Etat ou des suspects&nbsp;?</p></div></blockquote>                
                <p><div class="texte surlignable clearfix"><p>Le comble, c’est l’ennui provoqué aux usagers de la route dont certains sont pressés de rejoindre qui leur lieu de travail, qui un point de rassemblement, qui quelqu’un avec qui ils ont un rendez-vous ferme, qui…Des taximen sont presque tout le temps sifflés et éconduits parfois brutalement de leur véhicule pour être soumis à un exercice auquel il faudra bien qu’ils s’habituent&nbsp;: sortir du portefeuille un billet ou des billets de banque pour satisfaire l’appétit devenu gargantuesque des agents qui ne daignent même plus accorder d’importance aux principes du contrôle routier qui leur recommandent de vérifier l’authenticité des documents afférents à la conduite du véhicule en dehors de se rassurer sur l’identité des passagers et du chauffeur.</p>

<p>Pas plus qu’ils n’avancent, comme cela est écrit dans les textes réglementaires, vers le véhicule au niveau duquel ils doivent accomplir des gestes dignes de soldats formés, à savoir&nbsp;: saluer poliment avant que d’exiger la présentation des pièces à tous les occupants et au conducteur celles du véhicule. Quel désagrément ne subissent pas les Librevillois ces temps derniers surtout&nbsp;! Désagréments qui suscitent moult commentaires au nombre desquels ceux qui condamnent l’attitude des agents eux-mêmes et la passivité des leur hiérarchie accusée de complicité. Du coup, la comparaison avec des époques révolues se multiplient, ce d’autant plus que l’on ne trouve pas d’explications plausibles à cet état de fait. Sauf si l’on se laisse aller à des commentaires venant du cœur et rien d’autre, ce qui présente le risque de donner lieu à des interprétations parfois fallacieuses et de tout mettre sur le dos des autorités militaires chargées de la sécurité et du gouvernement, car à voir de très près, certains contrôles inopinés ne sont peut-être pas de leur ressort, même s’ils peuvent être accusés trop souvent de fermer les yeux sur ce genre d’agissements.</p>

<p><strong>Quelle image nous offrons&nbsp;?</strong></p>

<p>Si ces agissements font aujourd’hui partie du quotidien, il reste qu’ils surprennent ceux qui arrivent pour la première fois dans la capitale gabonaise. Combien ne sont-ils pas à décrier cet état de fait qui entache la renommée de ville accueillante affublée à Libreville. En comparaison avec d’autres cités du continent, la capitale gabonaise devient celle de la fouille intempestive, des tracasseries abusives et pas souvent justifiées aux dires de nombreux usagers de la route qui détiennent des informations de personnes bien renseignées, des &#171;&nbsp;rançons&nbsp;&#187; qui ne disent pas leur nom, de la corruption et de bien d’autres maux dont devrait se passer le Gabon en tant qu’Etat régalien à cheval sur les règles de droit.</p>

<p>Le contexte dans lequel baigne le pays, fait de morosité au plan sociopolitique, pour ne pas dire économique également, laisse croire qu’il y a comme une idée dissimulée derrière tous ces contrôles, ce qui fait dire à d’aucuns que ce serait là la raison du &#171;&nbsp;durcissement de ton&nbsp;&#187; des autorités qui tiennent à ce qu’elles soient respectées et que le Gabon poursuive, selon elles, sa marche sereine vers le développement. Mais serait-ce vraiment la raison qui les conduirait à agir de la sorte&nbsp;? Surprenant lorsque l’on se rend compte que le pays demeure un havre de paix où les populations se côtoient toujours sans qu’il n’y ait, comme dans d’autres Etats du continent, de frictions entre elles. A la longue, les fameux contrôles desserviront l’image que l’on veut renvoyer du pays vers l’extérieur et courent le risque de compromettre l’idéal démocratique.</p></div></p>
			
			<div class="ps surlignable"><hr /><p>Dounguenzolou</p></div>
		
			
			
                  
              </div>
              <div class="social_link">
			  <div class='shareaholic-canvas' data-app='share_buttons' data-app-id='24042402'></div>
                             </div>
			  <div id="more"  >
			  <div class="comments">
	<a href="#comments" name="comments" id="comments"></a>
	<a href="#forum" name="forum" id="forum"></a>
		<div class="comment-form">
        <h2 class="h2">Répondre à cet article</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/circulation-routiere-pourquoi-tant-de-controles-ces-derniers-temps.html#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name="id_article" value="39333" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='we3+qs0Ja6N1U2DBKSsIDhzweyyM18nyW8alocP1z5nFjCD+2yAcv19PiYtmweuwU4d/6KYp/X9LxRSgBa234BQAnjSIpPmJUEL1lP4CWV7+wCvRll/KWgv9cW6lM9cdJJrRkycd8y268qcJezjV8qH77TGUD9uI581kSsFeAFxgCDa9zU+7fv2Oyjwv044ZRV/jteoy/KUiiMEeg13H/IwIRU0B' /><input type='hidden' name='id_article' value='39333' /><input type='hidden' name='id_objet' value='39333' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_f4fafaed79ad12d3397a836d21a65ba9' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.gaboneco.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='df8710e89b9d3c4a03950484803477794fa28e90' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Qui êtes-vous ?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Nom</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Courriel (non publié)</label><input type="text" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>

	</ul>
	 <p class="explication gravatar_info_forum">Pour afficher votre trombine avec votre message, enregistrez-la d’abord sur <a href="http://www.gravatar.com/" rel="external nofollow" class="spip_out">gravatar.com</a> (gratuit et indolore) et n’oubliez pas d’indiquer votre adresse e-mail ici.</p>

</fieldset>
			<fieldset>
				<legend>Ajoutez votre commentaire ici</legend>
				<input type="hidden" name="titre" id="titre" value="Circulation routière : Pourquoi tant de contrôles ces derniers temps ? " />
				<ul>
					<li class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</li><li class='editer saisie_texte obligatoire'>
						<label for='texte'>Texte de votre message</label>
						
						<textarea name="texte" id="texte" rows="12" cols="60"></textarea>
						<p class="explication saisie_texte_info">
							Ce formulaire accepte les raccourcis SPIP <code>[-&gt;url] {{gras}} {italique} &lt;quote&gt; &lt;code&gt;</code> et le code HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Pour créer des paragraphes, laissez simplement des lignes vides.
						</p>
					</li>
					
					
					 
					<li class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Prévenez-moi de tous les nouveaux commentaires de cette discussion par email</label>
						</div>
					</li>
					
				</ul>
			</fieldset>

			

			
			<p style="display: none;">
				<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Prévisualiser"/></p>
			
		</div>
	</form>
	
</div>
	</div>
	 <p class="comments-feed">Suivre les commentaires :
<a href="spip.php?page=comments-rss&amp;id_article=39333" rel="nofollow"><img src="plugins/comments-300/feed/rss.png" alt="RSS 2.0" /></a><span class="sep">
|
</span><a href="spip.php?page=comments-atom&amp;id_article=39333" rel="nofollow"><img src="plugins/comments-300/feed/atom.png" alt="Atom" /></a></p></div>			  </div>
			
			
              <div class="related_post">
                <h2>Articles relatifs <i class="fa fa-thumbs-o-up"></i></h2>
                <ul class="spost_nav wow fadeInDown animated">
					
                  <li>
                    <div class="media"> 
                        <a href="circulation-routiere-pourquoi-tant-de-controles-ces-derniers-temps.html"><img class='spip_logos' alt="" src="local/cache-vignettes/L90xH61/arton39333-d88e0.jpg" width='90' height='61' /></a>
                      <div class="media-body">
                        <a class="catg_title" href="circulation-routiere-pourquoi-tant-de-controles-ces-derniers-temps.html"> Circulation routière : Pourquoi tant de contrôles ces&nbsp;(...)</a>                      
                      </div>
                    </div>
                  </li>
					
                  <li>
                    <div class="media"> 
                        <a href="plainte-contre-pierre-pean-l-audience-reportee-au-5-octobre.html"><img class='spip_logos' alt="" src="local/cache-vignettes/L90xH51/arton39332-f57f9.jpg" width='90' height='51' /></a>
                      <div class="media-body">
                        <a class="catg_title" href="plainte-contre-pierre-pean-l-audience-reportee-au-5-octobre.html"> Plainte contre Pierre Péan : L’audience reportée au 5&nbsp;(...)</a>                      
                      </div>
                    </div>
                  </li>
					
                  <li>
                    <div class="media"> 
                        <a href="education-un-calendrier-academique-sans-date-d-examen.html"><img class='spip_logos' alt="" src="local/cache-vignettes/L90xH63/arton39317-30bfb.jpg" width='90' height='63' /></a>
                      <div class="media-body">
                        <a class="catg_title" href="education-un-calendrier-academique-sans-date-d-examen.html"> Education : Un calendrier académique sans date d’examen&nbsp;(...)</a>                      
                      </div>
                    </div>
                  </li>
					           
                </ul>
              </div>
			
            </div>            
          </div>
        </div>
        <nav class="nav-slit">
			
              <a class="prev" href="plainte-contre-pierre-pean-l-audience-reportee-au-5-octobre.html">
                <span class="icon-wrap"><i class="fa fa-angle-left"></i></span>
                <div>
                  <h3>Plainte contre Pierre Péan&nbsp;: L’audience reportée au 5 octobre</h3>
				  <img src="IMG/arton39332.jpg" alt="Article précédent" title="Article précédent">
                </div>
              </a>
			
			
              <a class="next" href="violence-politique-au-gabon-de-qui-est-elle-reellement-l-oeuvre.html">
                <span class="icon-wrap"><i class="fa fa-angle-right"></i></span>
                <div>
                  <h3>Violence politique au Gabon&nbsp;: De qui est-elle réellement  l’œuvre&nbsp;?</h3>
                  <img src="IMG/arton39334.jpg" alt="Article suivant" title="Article suivant"/>
                </div>
              </a>
			
            </nav>
          <div class="col-lg-4 col-md-4 col-sm-4">
		  <aside class="right_content">
		  <div class='latest_post ajax'>
            <h2><span>Newsletter Gabon eco</span></h2>
            <p>
              Pour la recevoir inscrivez-vous
            </p>
	
	

	 
	<form method='post' action='/circulation-routiere-pourquoi-tant-de-controles-ces-derniers-temps.html'>
		<div><input name="id_article" value="39333" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='oej0qo4Jd+RlU/Xxfnxa+YxEIuq5eUqKh57iqRyHE9JQ/BeNdLWp4iXdZhQioH6MWM+0VR4wuDiG55d8DyQR1TReao3GQvk=' /><input type='hidden' name='_jeton' value='99edab2feed634a7c3cf45f59cfeca52070fbb29' /></div><input type="email" name="session_email" class="form-control" placeholder="Votre e-mail" value="" id="session_email" />

		
		<!--extra-->
		<button class="btn btn-danger btn-sm btn-block">OK</button>
            <p> 
            </p>
	<div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</div></form>
	
</div>		  <div class="latest_post">
		  
            <h2><span>Gabon tv</span></h2>
			
            <div role="tabpanel" class="tab-pane" id="video">
                  <div class="vide_area">                   
                    <iframe width="100%" height="250" src="http://www.youtube.com/embed/tyF21pkINXU?feature=player_detailpage" frameborder="0" allowfullscreen></iframe>
                  </div>
            </div>
			
              <a href="-videos-.html" style="float:right;" class="text-primary">Toutes les vidéos...</a>
		  
          </div>		  <div class="single_sidebar wow fadeInDown">
                  <h2><span>Société</span></h2>              
                  <ul class="spost_nav">
			  
                    <li>
                      <div class="media wow fadeInDown">
                        <a href="circulation-routiere-pourquoi-tant-de-controles-ces-derniers-temps.html" class="media-left">
						  <img src="IMG/arton39333.jpg" alt="Circulation routière&nbsp;: Pourquoi tant de contrôles ces derniers temps&nbsp;? " title="Circulation routière&nbsp;: Pourquoi tant de contrôles ces derniers temps&nbsp;? ">
                        </a>
                        <div class="media-body">
                          <a href="circulation-routiere-pourquoi-tant-de-controles-ces-derniers-temps.html" class="catg_title"> Circulation routière&nbsp;: Pourquoi tant de contrôles ces derniers temps&nbsp;? </a>                        
                        </div>
                      </div>
                    </li>
		      
                    <li>
                      <div class="media wow fadeInDown">
                        <a href="plainte-contre-pierre-pean-l-audience-reportee-au-5-octobre.html" class="media-left">
						  <img src="IMG/arton39332.jpg" alt="Plainte contre Pierre Péan&nbsp;: L’audience reportée au 5 octobre" title="Plainte contre Pierre Péan&nbsp;: L’audience reportée au 5 octobre">
                        </a>
                        <div class="media-body">
                          <a href="plainte-contre-pierre-pean-l-audience-reportee-au-5-octobre.html" class="catg_title"> Plainte contre Pierre Péan&nbsp;: L’audience reportée au 5 octobre</a>                        
                        </div>
                      </div>
                    </li>
		      
                    <li>
                      <div class="media wow fadeInDown">
                        <a href="education-un-calendrier-academique-sans-date-d-examen.html" class="media-left">
						  <img src="IMG/arton39317.jpg" alt="Education&nbsp;: Un calendrier académique sans date d’examen&nbsp;!" title="Education&nbsp;: Un calendrier académique sans date d’examen&nbsp;!">
                        </a>
                        <div class="media-body">
                          <a href="education-un-calendrier-academique-sans-date-d-examen.html" class="catg_title"> Education&nbsp;: Un calendrier académique sans date d’examen&nbsp;!</a>                        
                        </div>
                      </div>
                    </li>
		        
                  </ul>
				 
                  <ul class="business_catgnav">
                    <li>
                      <figure class="bsbig_fig wow fadeInDown">
                        <a href="insecurite-sauvons-port-gentil.html" class="featured_img">
						    <img src="IMG/arton39314.jpg" alt="Insécurité&nbsp;: Sauvons Port-Gentil&nbsp;!" title="Insécurité&nbsp;: Sauvons Port-Gentil&nbsp;!">
                            <span class="overlay"></span>
                        </a>
                        <figcaption>
                          <a href="insecurite-sauvons-port-gentil.html">Insécurité&nbsp;: Sauvons Port-Gentil&nbsp;!</a>
                        </figcaption>
                          <p>Des scènes dignes d’organisations mafieuses se déroulent au vu et au su de tout le monde par les temps qui courent dans la capitale économique du Gabon qui ne l’est plus que de nom, le chômage battant (...)</p>
                      </figure>
                    </li>
                  </ul>
				  

                </div>          </aside>        </div>
      </div>  
    </section>
    <!-- ==================End content body section=============== -->   
	<footer id="footer">       
      <div class="footer_top">
        <div class="row">
          <div class="col-lg-5 col-md-5 col-sm-5">
            <div class="footer_widget wow fadeInLeftBig">
              <h2>A la une</h2>
			
            <div class="single_iteam_footer">
              <a href="violence-politique-au-gabon-de-qui-est-elle-reellement-l-oeuvre.html"><img class="spip_logos" alt="" src="IMG/arton39334.jpg?1504727393" width="1350" height="899" /></a>
              <div class="slider_article">
                <h2><a class="slider_tittle" href="violence-politique-au-gabon-de-qui-est-elle-reellement-l-oeuvre.html">Violence politique au Gabon&nbsp;: De qui est-elle réellement  l’œuvre&nbsp;?</a></h2>
              </div>
            </div>
			
            </div>
          </div>
          <div class="col-lg-3 col-md-3 col-sm-3">
            <div class="footer_widget wow fadeInDown">
              <h2>Actualités</h2>
              <ul class="tag_nav">
			  
				<li><a href="-economie-.html">Economie</a></li>
			  
				<li><a href="-politique-.html">Politique</a></li>
			  
				<li><a href="-societe-environnement-.html">Société &amp; environnement</a></li>
			  
				<li><a href="-culture-people-.html">Culture &amp; people</a></li>
			  
				<li><a href="-sport-.html">Sport</a></li>
			  
				<li><a href="-sante-.html">Santé</a></li>
			  
				<li><a href="-bon-coin-.html">Bon coin</a></li>
			  
				<li><a href="-trucs-astuces-.html">Trucs &amp; astuces</a></li>
			  
				<li><a href="-chiffre-du-jour-.html">Chiffre du jour</a></li>
			  
              </ul>              
            </div>
          </div>
          <div class="col-lg-4 col-md-4 col-sm-4">
            <div class="footer_widget wow fadeInRightBig">
              <h2>Rejoignez-nous</h2>
              <div class="social_link">
                <ul class="sociallink_nav">
                  <li><a href="https://www.facebook.com/gaboneco/"><i class="fa fa-facebook"></i></a></li>
                  <li><a href="https://www.twitter.com/gaboneco/"><i class="fa fa-twitter"></i></a></li>
                  <li><a href="https://plus.google.com/112880835424665092627"><i class="fa fa-google-plus"></i></a></li>
                  <li><a href="https://www.youtube.com/user/gaboneco"><i class="fa fa-youtube"></i></a></li>
                </ul>
              </div>
              <h2>Contactez-nous</h2>
              <p>
      <i> Pionnier   de  la  presse  en   ligne  au  Gabon,  Gaboneco.com      analyse    l'actualité gabonaise    et  internationale  au  quotidien et enregistre  chaque    année  selon   les chiffres fournis par Google Analytic  pas moins de  1,2 millions d'internautes sur son trafic web.</i></p>
              <address>
                B.P : 1282 Libreville-Gabon  <br>
       Immeuble le Forestier 5e  étage à gauche<br> (face entrée principale de la Société nationale des Bois du Gabon, SNBG).
              </address>              
            </div>
          </div>
        </div>
      </div>       
      <div class="footer_bottom">
        <p class="copyright">
          Tous droits réservés - <a href="http://www.gaboneco.com/">Gaboneco</a>  2008-2017 
           | <a href="spip.php?page=mentions">Mentions légales</a> | <a rel="nofollow" href="spip.php?page=contact">Contact</a>
        </p>
      </div>    
    </footer>  </div> <!-- /.container -->
</body>
</html>
