<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Caricature/« Nom : Gabon », « Prénom : Xénophobe » : Grosse polémique sur la (...) - Gaboneco</title>
<meta name="description" content=" &#171; Nom : Gabon &#187;, &#171; Pr&#233;nom : X&#233;nophobe &#187;, la caricature du dessinateur gabonais de bande dessin&#233;e, Pah&#233;, publi&#233; sur sa page officielle Facebook d&#233;non&#231;ant (...) " />
<link rel="canonical" href="http://www.gaboneco.com/caricature-nom-gabon-prenom-xenophobe-grosse-polemique-sur-la-toile.html" />
<link href="http://www.gaboneco.com/IMG/arton40844.jpg" rel="image_src"  />
<meta property="og:title" content="Caricature/« Nom : Gabon », « Prénom : Xénophobe » : Grosse polémique sur la (...) - Gaboneco" />
<meta property="og:url" content="http://www.gaboneco.com/caricature-nom-gabon-prenom-xenophobe-grosse-polemique-sur-la-toile.html"/>
<meta property="og:site_name" content="Gaboneco"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.gaboneco.com/IMG/arton40844.jpg"/>
<meta property='og:description' content=" &#171; Nom : Gabon &#187;, &#171; Pr&#233;nom : X&#233;nophobe &#187;, la caricature du dessinateur gabonais de bande dessin&#233;e, Pah&#233;, publi&#233; sur sa page officielle Facebook d&#233;non&#231;ant (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="stylesheet" href="ge/css/reset.css" type="text/css" />

<link rel="stylesheet" href="ge/css/typo.css" type="text/css" />
<link rel="stylesheet" href="ge/css/form.css" type="text/css" />
<link rel="stylesheet" href="ge/css/clear.css" type="text/css" />

<link rel="stylesheet" href="ge/css/layout.css" type="text/css" />


<link rel="stylesheet" href="ge/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<link rel="stylesheet" href="ge/css/comments.css" type="text/css" media="all" />


<link rel="stylesheet" href="ge/css/style.css" type="text/css" />



<!-- Bootstrap -->
<link rel="stylesheet" href="ge/css/bootstrap.min.css" type="text/css" />
<!-- for fontawesome icon css file -->
<link rel="stylesheet" href="ge/css/font-awesome.min.css" type="text/css" />
<!-- for content animate css file -->
<link rel="stylesheet" href="ge/css/animate.css" type="text/css" />
<!-- google fonts  -->
<link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Varela' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>   
<!-- for news ticker css file -->
<link rel="stylesheet" href="ge/css/li-scroller.css" type="text/css" />
 <!-- slick slider css file -->
<link rel="stylesheet" href="ge/css/slick.css" type="text/css" />
<!-- for fancybox slider -->
<link rel="stylesheet" href="ge/css/jquery.fancybox.css" type="text/css" /> 
<!-- website theme file -->
<!-- <link rel="stylesheet" href="ge/css/theme-red.css" type="text/css" /> -->

<link rel="stylesheet" href="ge/css/theme.css" type="text/css" />
<!-- main site css file -->    
<link rel="stylesheet" href="ge/css/style.css" type="text/css" />


<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->





<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1457305118" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1457305119" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>




  <!-- jQuery Library -->
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> 
  <!-- For content animatin  -->
<script src="ge/js/wow.min.js" type="text/javascript"></script>
  <!-- bootstrap js file -->
<script src="ge/js/bootstrap.min.js" type="text/javascript"></script>
  <!-- slick slider js file -->
<script src="ge/js/slick.min.js" type="text/javascript"></script>
  <!-- news ticker jquery file -->
<script src="ge/js/jquery.li-scroller.1.0.js" type="text/javascript"></script>
  <!-- for news slider -->
<script src="ge/js/jquery.newsTicker.min.js" type="text/javascript"></script>
  <!-- for fancybox slider -->
<script src="ge/js/jquery.fancybox.pack.js" type="text/javascript"></script>
  <!-- custom js file include -->
<script src="ge/js/custom.js" type="text/javascript"></script>
<script src="ge/js/pub.js" type="text/javascript"></script>
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='f2b1571b3582e0d248e14f86f9a399cb' data-cfasync='false' async='async'></script>


<meta name="generator" content="CLINKAST 3.0.21 [22462]" />


<link rel="icon" type="image/x-icon" href="favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115211560-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115211560-1');
</script></head>

<body>
   
  <a class="scrollToTop" href="#"><i class="fa fa-angle-up"></i></a>
  
  <div class="container" style="box-shadow:0px 0px 12px #888;padding-right:0px;padding-left:0px;">
	<!-- start header section -->
    <header id="header">    
      <div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12">
          <div class="header_bottom">
            <div class="logo_area" style="padding-bottom:5px">
              <!-- for your text logo format -->
               <a href="http://www.gaboneco.com/" title="Accueil" class="logo"><img src="ge/img/logo.png" style="width:300px;" /></a>
			   <div class="site_commentbox">
                <span><i class="fa fa-clock-o"></i> Dernière Mise à Jour : <strong>il y a 4 heures</strong></span>
              </div>
            </div>
            <div class="add_banner" style="padding-bottom:15px;float:right;">
		  <div id="pubentete">
			
							<div>
					<a href="http://www.toyotagabon.com/" target="_blank">
						<img src="IMG/arton37558.gif" style="width: 728px; height: 90px;"  alt="Publicite gaboneco Hilux Fortuner" title="Publicite gaboneco Hilux Fortuner">
					</a>
				</div>
						
							<div>
					
						<img src="IMG/arton40046.jpg" style="width: 728px; height: 90px;"  alt="Publicite gaboneco Nouvel article N&#176;&nbsp;40046" title="Publicite gaboneco Nouvel article N&#176;&nbsp;40046">
					
				</div>
						
			</div>              
              <div style="float:right;padding-top:15px;margin-left:20px;">
                <a href="spip.php?page=backend" rel="alternate" title="Flux RSS Gabon eco"><img src="ge/img/rss.png" /></a>
              </div>
              <div style="margin-top:4px;width:40%;float:right;">
                <div class="input-group input-group-sm">
				
				<style>
.gsc-control-cse .gsc-table-result {
	font-family : inherit;
}

.gsc-control-cse .gsc-input-box {
    height: 22px !important;
}

input.gsc-input,
.gsc-input-box,
.gsc-input-box-hover,
.gsc-input-box-focus,
.gsc-search-button, input.gsc-search-button-v2 {
	box-sizing  : content-box;
	line-height : normal;
	margin-top  : 0px;
}
.cse .gsc-search-button input.gsc-search-button-v2,
input.gsc-search-button-v2 {
    height: 12px !important;
    margin-top: 0 !important;
    min-width: 13px !important; 
}
				</style>
                  				   <script>
				  (function() {
					var cx = '000983682293985532654:5iapqlgixpe';
					var gcse = document.createElement('script');
					gcse.type = 'text/javascript';
					gcse.async = true;
					gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
						'//www.google.com/cse/cse.js?cx=' + cx;
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(gcse, s);
				  })();
				</script>
				<gcse:search></gcse:search>
                </div>
              </div>
            </div>
            <div style="margin-top:5px;" class="visible-xs">
              <div style="float:right;margin-left:10px;">
                <a href="spip.php?page=backend" rel="alternate" title="Flux RSS Gabon eco"><img src="ge/img/rss.png" /></a>
              </div>
              <div class="input-group input-group-sm">
                  <input type="text" class="form-control" placeholder="Google custom search" aria-describedby="basic-addon1">
                  <span class="input-group-addon" style="color:blue;" id="basic-addon1"><i class="glyphicon glyphicon-search"></i></span>
                </div>
              </div>
          </div>
        </div>
      </div>  
    </header><!-- End header section -->	<!-- start nav section --> 
    <section id="navArea">
      <!-- Start navbar -->
      <nav class="navbar navbar-inverse" role="navigation">      
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>          
        </div>
		
        <div id="navbar" class="navbar-collapse collapse">
          <ul class="nav navbar-nav main_nav">
            <li class="active"><a href="http://www.gaboneco.com/"><span class="fa fa-home desktop-home"></span><span class="mobile-show">Home</span></a></li>
			
			<li class="dropdown">
                            <a href="-economie-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Economie</a>
			
              <ul class="dropdown-menu" role="menu">
				
				<li><a href="-dossier-.html">Dossier</a></li>
				
				<li><a href="-interview-.html">Interview</a></li>
				           
              </ul>
			
            </li>
			
			<li class="dropdown">
                            <a href="-politique-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Politique</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-societe-et-environnement-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Société &amp; environnement</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-culture-people-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Culture &amp; people</a>
			
              <ul class="dropdown-menu" role="menu">
				
				<li><a href="-dossier-21-.html">Dossier</a></li>
				
				<li><a href="-en-aparte-.html">En aparte</a></li>
				           
              </ul>
			
            </li>
			
			<li class="dropdown">
                            <a href="-sport-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Sport</a>
			
              <ul class="dropdown-menu" role="menu">
				
				<li><a href="-interview-20-.html">Interview</a></li>
				           
              </ul>
			
            </li>
			
			<li class="dropdown">
                            <a href="-sante-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Santé</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-bon-coin-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Bon coin</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-trucs-astuces-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Trucs &amp; astuces</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-chiffre-du-jour-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Chiffre du jour</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-les-echos-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Les échos</a>
			
            </li>
			
            <li><a href="spip.php?page=contact">Contact</a></li>
                      </ul>           
        </div><!--/.nav-collapse -->  
		
      </nav>
    </section><!-- End nav section -->	<section id="newsSection">
      <div class="row">
        <div class="col-lg-12 col-md-12">
           <!-- start news sticker -->
          <div class="latest_newsarea">    
            <span>En ce moment </span>
            <ul id="ticker01" class="news_sticker">
  
			  
              <li><a href="journee-mondiale-sans-telephone-une-grosse-utopie.html"><img alt="Journée mondiale sans téléphone&nbsp;: Une grosse utopie&nbsp;! " src="IMG/arton40845.jpg"> Journée mondiale sans téléphone&nbsp;: Une grosse utopie&nbsp;! </a></li> 
		      
              <li><a href="caricature-nom-gabon-prenom-xenophobe-grosse-polemique-sur-la-toile.html"><img alt="Caricature/&#171;&nbsp;Nom&nbsp;: Gabon&nbsp;&#187;, &#171;&nbsp;Prénom&nbsp;: Xénophobe&nbsp;&#187;&nbsp;: Grosse polémique sur la toile&nbsp;!" src="IMG/arton40844.jpg"> Caricature/&#171;&nbsp;Nom&nbsp;: Gabon&nbsp;&#187;, &#171;&nbsp;Prénom&nbsp;: Xénophobe&nbsp;&#187;&nbsp;: Grosse polémique sur la toile&nbsp;!</a></li> 
		      
              <li><a href="football-anafg-je-suis-venu-changer-les-choses-dans-l-arbitrage-gabonais-selon.html"><img alt="Football/ ANAFG&nbsp;: &#171;&nbsp;Je suis venu changer les choses dans l’arbitrage gabonais&nbsp;&#187;, selon Christian Mouity" src="IMG/arton40843.jpg"> Football/ ANAFG&nbsp;: &#171;&nbsp;Je suis venu changer les choses dans l’arbitrage gabonais&nbsp;&#187;, selon Christian Mouity</a></li> 
		      
              <li><a href="collectivites-locales-la-decentralisation-sera-t-elle-enfin-effective.html"><img alt="Collectivités locales&nbsp;: La décentralisation sera-t-elle enfin effective&nbsp;? " src="IMG/arton40842.jpg"> Collectivités locales&nbsp;: La décentralisation sera-t-elle enfin effective&nbsp;? </a></li> 
		      
              <li><a href="botola-pro-16eme-journee-stevy-nzambe-enchaine-les-victoires.html"><img alt="Botola Pro/ 16ème journée&nbsp;: Stevy Nzambe enchaîne les victoires " src="IMG/arton40841.jpg"> Botola Pro/ 16ème journée&nbsp;: Stevy Nzambe enchaîne les victoires </a></li> 
		      
              <li><a href="commune-de-libreville-leandre-nzue-prend-les-renes-de-la-ville.html"><img alt="Commune de Libreville&nbsp;: Léandre Nzué prend les rênes de la ville" src="IMG/arton40840.jpg"> Commune de Libreville&nbsp;: Léandre Nzué prend les rênes de la ville</a></li> 
		        
    
            </ul>
            <div class="social_area">
              <ul class="social_nav">
                <li class="facebook"><a href="https://www.facebook.com/gaboneco/"></a></li>
                <li class="twitter"><a href="https://www.twitter.com/gaboneco/"></a></li>
                <li class="googleplus"><a href="https://plus.google.com/112880835424665092627"></a></li>
                <li class="youtube"><a href="https://www.youtube.com/user/gaboneco"></a></li>
              </ul>
            </div>      
          </div><!-- End news sticker -->
        </div>
      </div>
    </section> 

    <!-- ==================start content body section=============== -->
    <section id="contentSection">
      <div class="row">
        <div class="col-lg-8 col-md-8 col-sm-8">
          <div class="left_content">
            <div class="single_page">
              <ol class="breadcrumb">
				<li><a href="http://www.gaboneco.com/">Accueil</a></li> <li><a href="-societe-et-environnement-.html">Société &amp; environnement</a></li></p>
              </ol>

				
              <h1><img class='spip_logos' alt="" src="local/cache-vignettes/L40xH34/arton40844-5a664.jpg" width='40' height='34' /> Caricature/&#171;&nbsp;Nom&nbsp;: Gabon&nbsp;&#187;, &#171;&nbsp;Prénom&nbsp;: Xénophobe&nbsp;&#187;&nbsp;: Grosse polémique sur la toile&nbsp;!</h1>
				
              <div class="post_commentbox">
                 <i class="fa fa-user"></i> 
                <span><i class="fa fa-calendar"></i><abbr class="published" title="2019-02-06T09:40:37Z">mercredi 6 février 2019</abbr></span>
				<a href="-societe-et-environnement-.html"><i class="fa fa-tags"></i>Société &amp; environnement</a>
              </div>
			  <br><br><center><img class='spip_logos' alt="" src="local/cache-vignettes/L300xH253/arton40844-70e26.jpg" width='300' height='253' /> </center>
              <div class="single_page_content">
                <blockquote><div class="chapo surlignable"><p>&#171;&nbsp;Nom&nbsp;: Gabon&nbsp;&#187;, &#171;&nbsp;Prénom&nbsp;: Xénophobe&nbsp;&#187;, la caricature du dessinateur gabonais de bande dessinée, Pahé, publié sur sa page officielle Facebook dénonçant le caractère &#171;&nbsp;xénophobe&nbsp;&#187; des Gabonais fait débat sur la toile.</p></div></blockquote>                
                <p><div class="texte surlignable clearfix"><p>En Afrique, qui est xénophobe et qui ne l’est pas&nbsp;? Alors que la question se pose pour comprendre les spécificités qui font les différences culturelles de chaque territoire, le Gabon, pays longtemps qualifié d’&#171;&nbsp;hospitalier&nbsp;&#187; pour son ouverture au reste du monde se retrouve au-devant de la scène et pas de manière agréable. A tort ou à raison, les Gabonais sont accusés d’alimenter un comportement de rejet de l’autre, étranger, venu des pays voisins du continent. Après Jeune Afrique en 2015 (<strong>&#171;&nbsp;Gabon&nbsp;: le poison xénophobe&nbsp;&#187;</strong>) qui critiquait déjà cette ‘’prétendue’’ attitude dans un de ses articles, le dessinateur de bande dessinée et caricaturiste, Pahé, dans un post sur sa page officielle Facebook, ressuscite le débat autour de la question en accusant ouvertement les Gabonais d’être xénophobe.</p>

<p>Sur une image simple, illustrative de son point de vue, on peut apercevoir de haut en bas, les graphismes&nbsp;: <strong>&#171;&nbsp;Nom&nbsp;: Gabon&nbsp;&#187;, &#171;&nbsp;Prénom&nbsp;: Xénophobe&nbsp;&#187;</strong>. Au milieu de l’image, le drapeau gabonais, placé en plan incliné sur lequel deux personnages, un homme et une femme de droite à gauche occupent le milieu du drapeau. Très symbolique, cette image caractérise la mixité de genre qui fait la nation gabonaise. C’est-à-dire, l’homme et la femme qui sont à l’origine du Gabon en tant que composantes du peuple. Le choix de ces deux êtres caractérise également la mixité des opinions qui fondent le contenu linguistique informatif  source de l’actualité. Une profondeur d’esprit qui accuse ouvertement les gabonaises et les gabonais d’être les auteurs de la cabale menée contre les étrangers, en dépit des lois internationales.</p>

<p>Une indignation artistique qui manque de preuve, s’indigne l’opinion qui refuse de généraliser des &#171;&nbsp;points de vues de quelques personnes&nbsp;&#187;. <i>&#171;&nbsp;Un pays xénophobe n&#8217;a pas une caste étrangère aux commandes et dans les hautes fonctions (de la République). Sauf si votre appréhension de la xénophobie est différente de celle généralement connue&nbsp;&#187;</i>, fait remarque RHN sur Facebook qui remet en cause la caricature de Pahé. Pour MM, si ce fait est prouvé alors, <i>&#171;&nbsp;les Gabonais ne sont pas plus xénophobes que certains pays africains&nbsp;&#187;</i> qu’il manque de citer. <i>&#171;&nbsp;Il faut voyager pour le constater. On est mieux que certains&nbsp;&#187;</i> ajoute-t-il avant d’être soutenu par FE qui montre que le &#171;&nbsp;vivre ensemble&nbsp;&#187; caractérise les relations de proximité entre les gabonaise et les autres nationalités. Autant de preuve qui réfutent l’idée d’un comportement gabonais xénophobe.</p>

<p>Mais <i>&#171;&nbsp;que peut-on reprocher à un ‘’étranger’’ qui fait bien son travail et qui participe au développement du pays&nbsp;?&nbsp;&#187;</i>, c’est la grande question que pose MB qui voit en l’enracinement, un principe infaillible d’appartenance à une nation, un pays. <i>&#171;&nbsp;Ces étrangers n’empêchent pourtant pas les autres de travailler&nbsp;&#187;</i> soutient-elle. Il faut dire que devant la vague des réactions contre la caricature, le post au moment où nous rédigeons cet article est un des rares qui penche en faveur de la question, la généralité étant contre. Mais quel est donc l’élément déclencheur de ce débat et comment comprendre qu’au fil des années, après le passage de l’ancien Directeur de campagne du Président de la République, Maixent Accrombessi, la question demeure toujours aussi vive dès qu’elle est évoquée&nbsp;?</p>

<p>Même si les desseins du caricaturiste Pahé ne sont pas avoués, les tensions autour de la question se sont exaspérées lorsqu’il y a quelques jours de manière inattendue, la secrétaire nationale chargée de la communication du Parti démocratique gabonais (PDG) par ailleurs, ancienne journaliste à Kanal 7, Dina Koussou, après des années d’existence au Gabon, a été taxée d’étrangère. Sur la toile, les critiques ont fusé de part et d’autres en faisant de cette dernière, le bouc-émissaire d’un échauffement verbal. Alors que le débat se refroidissait, la caricature de Pahé reconfigure l’univers. Mais cette fois-ci, qui paiera les pots cassés d’une aussi tranchante et dangereuse valse&nbsp;?</p></div></p>
			
			<div class="ps surlignable"><hr /><p>Michaël Moukouangui Moukala</p></div>
		
			
			
                  
              </div>
              <div class="social_link">
			  <div class='shareaholic-canvas' data-app='share_buttons' data-app-id='24042402'></div>
                             </div>
			  <div id="more"  >
			  <div class="comments">
	<a href="#comments" name="comments" id="comments"></a>
	<a href="#forum" name="forum" id="forum"></a>
		<div class="comment-form">
        <h2 class="h2">Répondre à cet article</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/caricature-nom-gabon-prenom-xenophobe-grosse-polemique-sur-la-toile.html#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name="id_article" value="40844" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='wez+qo0Zd+V1A4Ph5mY1dK7uHq2tc6/kpH2ODu9VfMZDmoddrGKt0oC2llwFXzUkwtXh6heA0fKjArsVovmmo8wDFI3vUiDLJvy8IZix+mBcvW1xNAdkUF6QcfjmNWKwvexSKN/Cn7uQ8ufjUzgaNlHQdNbRnLSZc9B9IPzhSjH5r2hvjLbkMX/l4YRAzcieoXe0QCdGmoIDA0U8kyan/vx63rhx2IDj' /><input type='hidden' name='id_article' value='40844' /><input type='hidden' name='id_objet' value='40844' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_ebe8580eb1b84ca4d0e63d5974d35238' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.gaboneco.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='b189886d7bd5f372a04c4b3130f87c183fd4c56d' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Qui êtes-vous ?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Nom</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</li><li class='editer saisie_session_email'>
			<label for="session_email">Courriel (non publié)</label><input type="text" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>

	</ul>
	 <p class="explication gravatar_info_forum">Pour afficher votre trombine avec votre message, enregistrez-la d’abord sur <a href="http://www.gravatar.com/" rel="external nofollow" class="spip_out">gravatar.com</a> (gratuit et indolore) et n’oubliez pas d’indiquer votre adresse e-mail ici.</p>

</fieldset>
			<fieldset>
				<legend>Ajoutez votre commentaire ici</legend>
				<input type="hidden" name="titre" id="titre" value="Caricature/« Nom : Gabon », « Prénom : Xénophobe » : Grosse polémique sur la toile !" />
				<ul>
					<li class='editer saisie_texte obligatoire'>
						<label for='texte'>Texte de votre message</label>
						
						<textarea name="texte" id="texte" rows="12" cols="60"></textarea>
						<p class="explication saisie_texte_info">
							Ce formulaire accepte les raccourcis SPIP <code>[-&gt;url] {{gras}} {italique} &lt;quote&gt; &lt;code&gt;</code> et le code HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Pour créer des paragraphes, laissez simplement des lignes vides.
						</p>
					</li>
					
					
					 
					<li class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Prévenez-moi de tous les nouveaux commentaires de cette discussion par email</label>
						</div>
					</li>
					
				</ul>
			</fieldset>

			

			
			<p style="display: none;">
				<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Prévisualiser"/></p>
			
		</div>
	</form>
	
</div>
	</div>
	 <p class="comments-feed">Suivre les commentaires :
<a href="spip.php?page=comments-rss&amp;id_article=40844" rel="nofollow"><img src="plugins/comments-300/feed/rss.png" alt="RSS 2.0" /></a><span class="sep">
|
</span><a href="spip.php?page=comments-atom&amp;id_article=40844" rel="nofollow"><img src="plugins/comments-300/feed/atom.png" alt="Atom" /></a></p></div>			  </div>
			
			
              <div class="related_post">
                <h2>Articles relatifs <i class="fa fa-thumbs-o-up"></i></h2>
                <ul class="spost_nav wow fadeInDown animated">
					
                  <li>
                    <div class="media"> 
                        <a href="journee-mondiale-sans-telephone-une-grosse-utopie.html"><img class='spip_logos' alt="" src="local/cache-vignettes/L90xH61/arton40845-c6642.jpg" width='90' height='61' /></a>
                      <div class="media-body">
                        <a class="catg_title" href="journee-mondiale-sans-telephone-une-grosse-utopie.html"> Journée mondiale sans téléphone : Une grosse utopie&nbsp;(...)</a>                      
                      </div>
                    </div>
                  </li>
					
                  <li>
                    <div class="media"> 
                        <a href="caricature-nom-gabon-prenom-xenophobe-grosse-polemique-sur-la-toile.html"><img class='spip_logos' alt="" src="local/cache-vignettes/L90xH76/arton40844-dd854.jpg" width='90' height='76' /></a>
                      <div class="media-body">
                        <a class="catg_title" href="caricature-nom-gabon-prenom-xenophobe-grosse-polemique-sur-la-toile.html"> Caricature/« Nom : Gabon », « Prénom : Xénophobe » : Grosse&nbsp;(...)</a>                      
                      </div>
                    </div>
                  </li>
					
                  <li>
                    <div class="media"> 
                        <a href="insalubrite-libreville-les-defis-du-futur-edile.html"><img class='spip_logos' alt="" src="local/cache-vignettes/L90xH56/arton40820-aa84f.jpg" width='90' height='56' /></a>
                      <div class="media-body">
                        <a class="catg_title" href="insalubrite-libreville-les-defis-du-futur-edile.html"> Insalubrité à Libreville : Les défis du futur édile&nbsp;(...)</a>                      
                      </div>
                    </div>
                  </li>
					           
                </ul>
              </div>
			
            </div>            
          </div>
        </div>
        <nav class="nav-slit">
			
              <a class="prev" href="football-anafg-je-suis-venu-changer-les-choses-dans-l-arbitrage-gabonais-selon.html">
                <span class="icon-wrap"><i class="fa fa-angle-left"></i></span>
                <div>
                  <h3>Football/ ANAFG&nbsp;: &#171;&nbsp;Je suis venu changer les choses dans l’arbitrage gabonais&nbsp;&#187;, selon Christian Mouity</h3>
				  <img src="IMG/arton40843.jpg" alt="Article précédent" title="Article précédent">
                </div>
              </a>
			
			
              <a class="next" href="journee-mondiale-sans-telephone-une-grosse-utopie.html">
                <span class="icon-wrap"><i class="fa fa-angle-right"></i></span>
                <div>
                  <h3>Journée mondiale sans téléphone&nbsp;: Une grosse utopie&nbsp;! </h3>
                  <img src="IMG/arton40845.jpg" alt="Article suivant" title="Article suivant"/>
                </div>
              </a>
			
            </nav>
          <div class="col-lg-4 col-md-4 col-sm-4">
		  <aside class="right_content">
		  <div class='latest_post ajax'>
            <h2><span>Newsletter Gabon eco</span></h2>
            <p>
              Pour la recevoir inscrivez-vous
            </p>
	
	

	 
	<form method='post' action='/caricature-nom-gabon-prenom-xenophobe-grosse-polemique-sur-la-toile.html'>
		<div><input name="id_article" value="40844" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='oej0qo4Jd+RlU/Xxfnxa+YxEIuq5eUqKh57iqRyHE9JQ/BeNdLWp4iXdZhQioH6MWM+0VR4wuDiG55d8DyQR1TReao3GQvk=' /><input type='hidden' name='_jeton' value='280a0034f84a8f096aa343a3419167a7b67730f3' /></div><input type="email" name="session_email" class="form-control" placeholder="Votre e-mail" value="" id="session_email" />

		
		<!--extra-->
		<button class="btn btn-danger btn-sm btn-block">OK</button>
            <p> 
            </p>
	<div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</div></form>
	
</div>		  <div class="latest_post">
		  
            <h2><span>Gabon tv</span></h2>
			
            <div role="tabpanel" class="tab-pane" id="video">
                  <div class="vide_area">                   
                    <iframe width="100%" height="250" src="http://www.youtube.com/embed/tyF21pkINXU?feature=player_detailpage" frameborder="0" allowfullscreen></iframe>
                  </div>
            </div>
			
              <a href="-videos-.html" style="float:right;" class="text-primary">Toutes les vidéos...</a>
		  
          </div>		  <div class="single_sidebar wow fadeInDown">
                  <h2><span>Société</span></h2>              
                  <ul class="spost_nav">
			  
                    <li>
                      <div class="media wow fadeInDown">
                        <a href="journee-mondiale-sans-telephone-une-grosse-utopie.html" class="media-left">
						  <img src="IMG/arton40845.jpg" alt="Journée mondiale sans téléphone&nbsp;: Une grosse utopie&nbsp;! " title="Journée mondiale sans téléphone&nbsp;: Une grosse utopie&nbsp;! ">
                        </a>
                        <div class="media-body">
                          <a href="journee-mondiale-sans-telephone-une-grosse-utopie.html" class="catg_title"> Journée mondiale sans téléphone&nbsp;: Une grosse utopie&nbsp;! </a>                        
                        </div>
                      </div>
                    </li>
		      
                    <li>
                      <div class="media wow fadeInDown">
                        <a href="caricature-nom-gabon-prenom-xenophobe-grosse-polemique-sur-la-toile.html" class="media-left">
						  <img src="IMG/arton40844.jpg" alt="Caricature/&#171;&nbsp;Nom&nbsp;: Gabon&nbsp;&#187;, &#171;&nbsp;Prénom&nbsp;: Xénophobe&nbsp;&#187;&nbsp;: Grosse polémique sur la toile&nbsp;!" title="Caricature/&#171;&nbsp;Nom&nbsp;: Gabon&nbsp;&#187;, &#171;&nbsp;Prénom&nbsp;: Xénophobe&nbsp;&#187;&nbsp;: Grosse polémique sur la toile&nbsp;!">
                        </a>
                        <div class="media-body">
                          <a href="caricature-nom-gabon-prenom-xenophobe-grosse-polemique-sur-la-toile.html" class="catg_title"> Caricature/&#171;&nbsp;Nom&nbsp;: Gabon&nbsp;&#187;, &#171;&nbsp;Prénom&nbsp;: Xénophobe&nbsp;&#187;&nbsp;: Grosse polémique sur la toile&nbsp;!</a>                        
                        </div>
                      </div>
                    </li>
		      
                    <li>
                      <div class="media wow fadeInDown">
                        <a href="insalubrite-libreville-les-defis-du-futur-edile.html" class="media-left">
						  <img src="IMG/arton40820.jpg" alt="Insalubrité à Libreville&nbsp;: Les défis du futur édile&nbsp;? " title="Insalubrité à Libreville&nbsp;: Les défis du futur édile&nbsp;? ">
                        </a>
                        <div class="media-body">
                          <a href="insalubrite-libreville-les-defis-du-futur-edile.html" class="catg_title"> Insalubrité à Libreville&nbsp;: Les défis du futur édile&nbsp;? </a>                        
                        </div>
                      </div>
                    </li>
		        
                  </ul>
				 
                  <ul class="business_catgnav">
                    <li>
                      <figure class="bsbig_fig wow fadeInDown">
                        <a href="franceville-les-dons-de-justin-ndoundagoye-a-huit-etablissements-secondaires.html" class="featured_img">
						    <img src="IMG/arton40818.jpg" alt="Franceville&nbsp;: Les dons de Justin Ndoundagoye à huit établissements secondaires " title="Franceville&nbsp;: Les dons de Justin Ndoundagoye à huit établissements secondaires ">
                            <span class="overlay"></span>
                        </a>
                        <figcaption>
                          <a href="franceville-les-dons-de-justin-ndoundagoye-a-huit-etablissements-secondaires.html">Franceville&nbsp;: Les dons de Justin Ndoundagoye à huit établissements secondaires </a>
                        </figcaption>
                          <p>Le ministre des Transports, Justin Ndoundagoye, par ailleurs député élu du deuxième arrondissement de la commune de Franceville, a offert le week-end dernier, des fournitures de bureau à huit (...)</p>
                      </figure>
                    </li>
                  </ul>
				  

                </div>          </aside>        </div>
      </div>  
    </section>
    <!-- ==================End content body section=============== -->   
	<footer id="footer">       
      <div class="footer_top">
        <div class="row">
          <div class="col-lg-5 col-md-5 col-sm-5">
            <div class="footer_widget wow fadeInLeftBig">
              <h2>A la une</h2>
			
            <div class="single_iteam_footer">
              <a href="journee-mondiale-sans-telephone-une-grosse-utopie.html"><img class="spip_logos" alt="" src="IMG/arton40845.jpg?1549457912" width="688" height="459" /></a>
              <div class="slider_article">
                <h2><a class="slider_tittle" href="journee-mondiale-sans-telephone-une-grosse-utopie.html">Journée mondiale sans téléphone&nbsp;: Une grosse utopie&nbsp;! </a></h2>
              </div>
            </div>
			
            </div>
          </div>
          <div class="col-lg-3 col-md-3 col-sm-3">
            <div class="footer_widget wow fadeInDown">
              <h2>Actualités</h2>
              <ul class="tag_nav">
			  
				<li><a href="-economie-.html">Economie</a></li>
			  
				<li><a href="-politique-.html">Politique</a></li>
			  
				<li><a href="-societe-et-environnement-.html">Société &amp; environnement</a></li>
			  
				<li><a href="-culture-people-.html">Culture &amp; people</a></li>
			  
				<li><a href="-sport-.html">Sport</a></li>
			  
				<li><a href="-sante-.html">Santé</a></li>
			  
				<li><a href="-bon-coin-.html">Bon coin</a></li>
			  
				<li><a href="-trucs-astuces-.html">Trucs &amp; astuces</a></li>
			  
				<li><a href="-chiffre-du-jour-.html">Chiffre du jour</a></li>
			  
              </ul>              
            </div>
          </div>
          <div class="col-lg-4 col-md-4 col-sm-4">
            <div class="footer_widget wow fadeInRightBig">
              <h2>Rejoignez-nous</h2>
              <div class="social_link">
                <ul class="sociallink_nav">
                  <li><a href="https://www.facebook.com/gaboneco/"><i class="fa fa-facebook"></i></a></li>
                  <li><a href="https://www.twitter.com/gaboneco/"><i class="fa fa-twitter"></i></a></li>
                  <li><a href="https://plus.google.com/112880835424665092627"><i class="fa fa-google-plus"></i></a></li>
                  <li><a href="https://www.youtube.com/user/gaboneco"><i class="fa fa-youtube"></i></a></li>
                </ul>
              </div>
              <h2>Contactez-nous</h2>
              <p>
      <i> Pionnier   de  la  presse  en   ligne  au  Gabon,  Gaboneco.com      analyse    l'actualité gabonaise    et  internationale  au  quotidien et enregistre  chaque    année  selon   les chiffres fournis par Google Analytic  pas moins de  1,2 millions d'internautes sur son trafic web.</i></p>
              <address>
                B.P : 1282 Libreville-Gabon  <br>
       Immeuble le Forestier 5e  étage à gauche<br> (face entrée principale de la Société nationale des Bois du Gabon, SNBG).
              </address>              
            </div>
          </div>
        </div>
      </div>       
      <div class="footer_bottom">
        <p class="copyright">
          Tous droits réservés - <a href="http://www.gaboneco.com/">Gaboneco</a>  2008-2019 
           | <a href="spip.php?page=mentions">Mentions légales</a> | <a rel="nofollow" href="spip.php?page=contact">Contact</a>
        </p>
      </div>    
    </footer>  </div> <!-- /.container -->
</body>
</html>
