<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>CAN 2017 : Le Maroc d’Hervé Renard se relance dans la course - Gaboneco</title>
<meta name="description" content=" Battu d&#039;entr&#233;e par la RDC (1-0), le Maroc est venu &#224; bout du Togo (3-1), hier vendredi 20 janvier au stade d&#039;Oyem, en match comptant pour la 2e (...) " />
<link rel="canonical" href="http://www.gaboneco.com/can-2017-le-maroc-d-herve-renard-se-relance-dans-la-course.html" />
<link href="http://www.gaboneco.com/IMG/arton38552.jpg" rel="image_src"  />
<meta property="og:title" content="CAN 2017 : Le Maroc d’Hervé Renard se relance dans la course - Gaboneco" />
<meta property="og:url" content="http://www.gaboneco.com/can-2017-le-maroc-d-herve-renard-se-relance-dans-la-course.html"/>
<meta property="og:site_name" content="Gaboneco"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.gaboneco.com/IMG/arton38552.jpg"/>
<meta property='og:description' content=" Battu d&#039;entr&#233;e par la RDC (1-0), le Maroc est venu &#224; bout du Togo (3-1), hier vendredi 20 janvier au stade d&#039;Oyem, en match comptant pour la 2e (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="stylesheet" href="ge/css/reset.css" type="text/css" />

<link rel="stylesheet" href="ge/css/typo.css" type="text/css" />
<link rel="stylesheet" href="ge/css/form.css" type="text/css" />
<link rel="stylesheet" href="ge/css/clear.css" type="text/css" />

<link rel="stylesheet" href="ge/css/layout.css" type="text/css" />


<link rel="stylesheet" href="ge/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<link rel="stylesheet" href="ge/css/comments.css" type="text/css" media="all" />


<link rel="stylesheet" href="ge/css/style.css" type="text/css" />



<!-- Bootstrap -->
<link rel="stylesheet" href="ge/css/bootstrap.min.css" type="text/css" />
<!-- for fontawesome icon css file -->
<link rel="stylesheet" href="ge/css/font-awesome.min.css" type="text/css" />
<!-- for content animate css file -->
<link rel="stylesheet" href="ge/css/animate.css" type="text/css" />
<!-- google fonts  -->
<link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Varela' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>   
<!-- for news ticker css file -->
<link rel="stylesheet" href="ge/css/li-scroller.css" type="text/css" />
 <!-- slick slider css file -->
<link rel="stylesheet" href="ge/css/slick.css" type="text/css" />
<!-- for fancybox slider -->
<link rel="stylesheet" href="ge/css/jquery.fancybox.css" type="text/css" /> 
<!-- website theme file -->
<!-- <link rel="stylesheet" href="ge/css/theme-red.css" type="text/css" /> -->

<link rel="stylesheet" href="ge/css/theme.css" type="text/css" />
<!-- main site css file -->    
<link rel="stylesheet" href="ge/css/style.css" type="text/css" />


<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->





<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1457305118" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1457305119" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>




  <!-- jQuery Library -->
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> 
  <!-- For content animatin  -->
<script src="ge/js/wow.min.js" type="text/javascript"></script>
  <!-- bootstrap js file -->
<script src="ge/js/bootstrap.min.js" type="text/javascript"></script>
  <!-- slick slider js file -->
<script src="ge/js/slick.min.js" type="text/javascript"></script>
  <!-- news ticker jquery file -->
<script src="ge/js/jquery.li-scroller.1.0.js" type="text/javascript"></script>
  <!-- for news slider -->
<script src="ge/js/jquery.newsTicker.min.js" type="text/javascript"></script>
  <!-- for fancybox slider -->
<script src="ge/js/jquery.fancybox.pack.js" type="text/javascript"></script>
  <!-- custom js file include -->
<script src="ge/js/custom.js" type="text/javascript"></script>
<script src="ge/js/pub.js" type="text/javascript"></script>
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='f2b1571b3582e0d248e14f86f9a399cb' data-cfasync='false' async='async'></script>


<meta name="generator" content="CLINKAST 3.0.21 [22462]" />


<link rel="icon" type="image/x-icon" href="favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico" /></head>

<body>
   
  <a class="scrollToTop" href="#"><i class="fa fa-angle-up"></i></a>
  
  <div class="container" style="box-shadow:0px 0px 12px #888;padding-right:0px;padding-left:0px;">
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45418212-1', 'gaboneco.com');
  ga('send', 'pageview');

</script>
    <!-- start header section -->
    <header id="header">    
      <div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12">
          <div class="header_bottom">
            <div class="logo_area" style="padding-bottom:5px">
              <!-- for your text logo format -->
               <a href="http://www.gaboneco.com/" title="Accueil" class="logo"><img src="ge/img/logo.png" style="width:300px;" /></a>
			   <div class="site_commentbox">
                <span><i class="fa fa-clock-o"></i> Dernière Mise à Jour : <strong>il y a 3 heures</strong></span>
              </div>
            </div>
            <div class="add_banner" style="padding-bottom:15px;float:right;">
		  <div id="pubentete">
			
							<div>
					<a href="http://www.toyotagabon.com/" target="_blank">
						<img src="IMG/arton37558.gif" style="width: 728px; height: 90px;" alt="Publicite gaboneco Hilux Fortuner" title="Publicite gaboneco Hilux Fortuner">
					</a>
				</div>
				<div>
					<a href="http://www.toyotagabon.com/" target="_blank">
						<img src="IMG/arton37558.gif" style="width: 728px; height: 90px;"  alt="Publicite gaboneco Hilux Fortuner" title="Publicite gaboneco Hilux Fortuner">
					</a>
				</div>
						
			</div>              
              <div style="float:right;padding-top:15px;margin-left:20px;">
                <a href="spip.php?page=backend" rel="alternate" title="Flux RSS Gabon eco"><img src="ge/img/rss.png" /></a>
              </div>
              <div style="margin-top:4px;width:40%;float:right;">
                <div class="input-group input-group-sm">
				
				<style>
.gsc-control-cse .gsc-table-result {
	font-family : inherit;
}

.gsc-control-cse .gsc-input-box {
    height: 22px !important;
}

input.gsc-input,
.gsc-input-box,
.gsc-input-box-hover,
.gsc-input-box-focus,
.gsc-search-button, input.gsc-search-button-v2 {
	box-sizing  : content-box;
	line-height : normal;
	margin-top  : 0px;
}
.cse .gsc-search-button input.gsc-search-button-v2,
input.gsc-search-button-v2 {
    height: 12px !important;
    margin-top: 0 !important;
    min-width: 13px !important; 
}
				</style>
                  				   <script>
				  (function() {
					var cx = '000983682293985532654:5iapqlgixpe';
					var gcse = document.createElement('script');
					gcse.type = 'text/javascript';
					gcse.async = true;
					gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
						'//www.google.com/cse/cse.js?cx=' + cx;
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(gcse, s);
				  })();
				</script>
				<gcse:search></gcse:search>
                </div>
              </div>
            </div>
            <div style="margin-top:5px;" class="visible-xs">
              <div style="float:right;margin-left:10px;">
                <a href="spip.php?page=backend" rel="alternate" title="Flux RSS Gabon eco"><img src="ge/img/rss.png" /></a>
              </div>
              <div class="input-group input-group-sm">
                  <input type="text" class="form-control" placeholder="Google custom search" aria-describedby="basic-addon1">
                  <span class="input-group-addon" style="color:blue;" id="basic-addon1"><i class="glyphicon glyphicon-search"></i></span>
                </div>
              </div>
          </div>
        </div>
      </div>  
    </header><!-- End header section -->	<!-- start nav section --> 
    <section id="navArea">
      <!-- Start navbar -->
      <nav class="navbar navbar-inverse" role="navigation">      
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>          
        </div>
		
        <div id="navbar" class="navbar-collapse collapse">
          <ul class="nav navbar-nav main_nav">
            <li class="active"><a href="http://www.gaboneco.com/"><span class="fa fa-home desktop-home"></span><span class="mobile-show">Home</span></a></li>
			
			<li class="dropdown">
                            <a href="-economie-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Economie</a>
			
              <ul class="dropdown-menu" role="menu">
				
				<li><a href="-dossier-.html">Dossier</a></li>
				
				<li><a href="-interview-.html">Interview</a></li>
				           
              </ul>
			
            </li>
			
			<li class="dropdown">
                            <a href="-politique-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Politique</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-societe-environnement-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Société &amp; environnement</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-culture-people-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Culture &amp; people</a>
			
              <ul class="dropdown-menu" role="menu">
				
				<li><a href="-dossier-21-.html">Dossier</a></li>
				
				<li><a href="-en-aparte-.html">En aparte</a></li>
				           
              </ul>
			
            </li>
			
			<li class="dropdown">
                            <a href="-sport-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Sport</a>
			
              <ul class="dropdown-menu" role="menu">
				
				<li><a href="-interview-20-.html">Interview</a></li>
				           
              </ul>
			
            </li>
			
			<li class="dropdown">
                            <a href="-sante-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Santé</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-bon-coin-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Bon coin</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-trucs-astuces-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Trucs &amp; astuces</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-chiffre-du-jour-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Chiffre du jour</a>
			
            </li>
			
			<li class="dropdown">
                            <a href="-les-echos-.html" class="dropdown-toggle"  role="button" aria-expanded="false">Les échos</a>
			
            </li>
			
            <li><a href="spip.php?page=contact">Contact</a></li>
                      </ul>           
        </div><!--/.nav-collapse -->  
		
      </nav>
    </section><!-- End nav section -->	<section id="newsSection">
      <div class="row">
        <div class="col-lg-12 col-md-12">
           <!-- start news sticker -->
          <div class="latest_newsarea">    
            <span>En ce moment </span>
            <ul id="ticker01" class="news_sticker">
  
			  
              <li><a href="justice-les-avocats-de-ngoubou-exigent-le-respect-de-l-article-78-de-la.html"><img alt="Justice&nbsp;: Les avocats de Ngoubou exigent le respect de l’article 78 de la Constitution" src="IMG/arton38554.jpg"> Justice&nbsp;: Les avocats de Ngoubou exigent le respect de l’article 78 de la Constitution</a></li> 
		      
              <li><a href="can-2017-les-lions-indomptables-du-cameroun-forces-et-faiblesses.html"><img alt="CAN 2017&nbsp;: Les Lions Indomptables du Cameroun, forces et faiblesses&nbsp;!" src="IMG/arton38553.jpg"> CAN 2017&nbsp;: Les Lions Indomptables du Cameroun, forces et faiblesses&nbsp;!</a></li> 
		      
              <li><a href="can-2017-le-maroc-d-herve-renard-se-relance-dans-la-course.html"><img alt="CAN 2017&nbsp;: Le Maroc d’Hervé Renard se relance dans la course " src="IMG/arton38552.jpg"> CAN 2017&nbsp;: Le Maroc d’Hervé Renard se relance dans la course </a></li> 
		      
              <li><a href="can-2017-le-senegal-en-quart-de-finale.html"><img alt="Can 2017&nbsp;: Le Sénégal en quart de finale&nbsp;!" src="IMG/arton38551.jpg"> Can 2017&nbsp;: Le Sénégal en quart de finale&nbsp;!</a></li> 
		      
              <li><a href="can-2017-les-dessous-de-la-decision-gouvernementale-relative-a-l.html"><img alt="Can 2017&nbsp;: Les dessous de la décision gouvernementale relative à l’assouplissement des horaires de travail" src="IMG/arton38550.jpg"> Can 2017&nbsp;: Les dessous de la décision gouvernementale relative à l’assouplissement des horaires de travail</a></li> 
		      
              <li><a href="smi-femmes-enceintes-et-nourrissons-cherchent-places-assises.html"><img alt="SMI&nbsp;: Femmes enceintes et nourrissons cherchent places assises " src="IMG/arton38549.jpg"> SMI&nbsp;: Femmes enceintes et nourrissons cherchent places assises </a></li> 
		        
    
            </ul>
            <div class="social_area">
              <ul class="social_nav">
                <li class="facebook"><a href="https://www.facebook.com/gaboneco/"></a></li>
                <li class="twitter"><a href="https://www.twitter.com/gaboneco/"></a></li>
                <li class="googleplus"><a href="https://plus.google.com/112880835424665092627"></a></li>
                <li class="youtube"><a href="https://www.youtube.com/user/gaboneco"></a></li>
              </ul>
            </div>      
          </div><!-- End news sticker -->
        </div>
      </div>
    </section> 

    <!-- ==================start content body section=============== -->
    <section id="contentSection">
      <div class="row">
        <div class="col-lg-8 col-md-8 col-sm-8">
          <div class="left_content">
            <div class="single_page">
              <ol class="breadcrumb">
				<li><a href="http://www.gaboneco.com/">Accueil</a></li> <li><a href="-sport-.html">Sport</a></li></p>
              </ol>

				
              <h1><img class='spip_logos' alt="" src="local/cache-vignettes/L40xH24/arton38552-90391.jpg" width='40' height='24' /> CAN 2017&nbsp;: Le Maroc d’Hervé Renard se relance dans la course </h1>
				
              <div class="post_commentbox">
                 <i class="fa fa-user"></i> 
                <span><i class="fa fa-calendar"></i><abbr class="published" title="2017-01-21T08:55:46Z">samedi 21 janvier 2017</abbr></span>
				<a href="-sport-.html"><i class="fa fa-tags"></i>Sport</a>
              </div>
			  <br><br><center><img class='spip_logos' alt="" src="local/cache-vignettes/L300xH180/arton38552-49ed7.jpg" width='300' height='180' /> </center>
              <div class="single_page_content">
                <blockquote><div class="chapo surlignable"><p>Battu d’entrée par la RDC (1-0), le Maroc est venu à bout du Togo (3-1), hier vendredi 20 janvier   au stade d&#8217;Oyem, en match comptant pour la 2e journée de la CAN Total 2017. Un succès qui permet aux Lions de l&#8217;Atlas de se replacer à la deuxième place du groupe C, devant la Côte d&#8217;Ivoire, qu&#8217;ils affronteront dans un match décisif pour l’obtention de la qualification pour les quarts de finale mardi prochain.</p></div></blockquote>                
                <p><div class="texte surlignable clearfix"><p>Battue lors de la 1ere journée, l’équipe entrainée par le double champion d’Afrique Hervé Renard s’est relancée dans un groupe C relevé, avec une victoire 3-1 contre le Togo, hier vendredi au stade d&#8217;Oyem.</p>

<p>Surpris par l’ouverture du score des Eperviers du Togo signée Mathieu Dossevi à la 5eminute, les Lions de l’Atlas n&#8217;ont pas attendu   longtemps pour réagir face à des Eperviers trop limités collectivement. Profitant des fautes des défenseurs togolais, l’équipe marocaine  a fait la différence avec des buts de la tête de Bouhaddouz sur corner (14e), puis Saïss à la suite d&#8217;un coup franc excentré (21e).</p>

<p>Entré au cours du jeu comme joker, Youssef En-Nesyri  qui évolue à Malaga en Espagne a corsé l’addition sur une frappe déviée par un rebond fatal pour Kossi Agassa (72e), accusé d’avoir effectué des mauvaises sorties sur  les deux autres buts encaissés.</p>

<p>"<i>L&#8217;arbitrage a été mauvais&nbsp;: sur le deuxième but, il y a faute sur Agassa. Sur le troisième, il y a une faute au départ de l&#8217;action</i>" a déclaré Claude Le Roy, l&#8217;entraineur des Eperviers, très déçu par le résultat.</p>

<p>Bien avant, dans ce groupe C,  la RDC et la Côte d’Ivoire se sont séparés sur un score de parité (2-2). Les Congolais qui totalisent 4 points sont leaders de la poule C juste devant le Maroc.</p></div></p>
			
			<div class="ps surlignable"><hr /><p>PIN</p></div>
		
			
			
                  
              </div>
              <div class="social_link">
			  <div class='shareaholic-canvas' data-app='share_buttons' data-app-id='24042402'></div>
                             </div>
			  <div id="more"  >
			  <div class="comments">
	<a href="#comments" name="comments" id="comments"></a>
	<a href="#forum" name="forum" id="forum"></a>
	<div class='ajaxbloc' data-ajax-env='Ae10qowZa6TlVBLW8kTKyCz/aOsyNqdgCsPyGHXzDyvKEQpeJiynDWUOUZ4GEqW2XAufnyj/rZzJZJsP4QsJEeiE8oEIaAzd8Ei8jdXFPKm/ZeYHpUPX7AQBRjoaNBheGxUxLrjFuUXCMfVdeL6vLo4+cy17P4FAzNl6/s6/GlhF/4+FHfw+2Y6lI3J1g0NtJv1Rad/bmVHKnJwAvxWCCCpAwExdxek/layh' data-origin="can-2017-le-maroc-d-herve-renard-se-relance-dans-la-course.html">
<div class='ajaxbloc' data-ajax-env='Ae0EqswZd6TllJvkxnQLNlQnC4rNQueNXLM1aOU2Skf+7Hzm5F4Q3GYk01TMv2TTuSE0ulrMd6K8BUzT3QpiEvr/XLY53Wn8Uj/Sa+KxwTvmpD+kYyqj8IRhOpEEAiaBdzgSG8X1BI7RGoFd9WK1wWSXFCr1GBzXmVFpA7akIJUEU0bfAmVmSbetXtNu1pEtptVID2bL8+pxXklcEHYFJORDJZw8vcvX3ALI71fryg3E' data-origin="can-2017-le-maroc-d-herve-renard-se-relance-dans-la-course.html">


<div class="comments-posts comments-thread comments-thread-1">
	<h2 class="h2">Vos commentaires</h2>
	
	<ul class="comments-ul comments-items">
		
		<li class="comment-li comment-item odd  first">
			<div class="comment hreview">
	<a href="#comment6622" name="comment6622" id="comment6622"></a>
	<a href="#forum6622" name="forum6622" id="forum6622"></a>
	<p class="comment-meta">
	 <a rel="self bookmark" href="#forum6622" title="Lien permanent vers le commentaire 6622" class="permalink diese">#</a>
	 
	
	<abbr class="dtreviewed" title="2017-01-21T11:07:02Z">Le 21 janvier à&nbsp;12:07</abbr><span class="reviewer vcard"><span class="sep">, </span>par  <strong class="fn n">ada</strong>  <img src='local/cache-gd2/76ad7e9229758e1d27762921528161e0.png' width='60' height='60' class='spip_logos photo avatar' /></span>
	
	<span class="item">En réponse à : <a class="url fn" href="can-2017-le-maroc-d-herve-renard-se-relance-dans-la-course.html">CAN 2017&nbsp;: Le Maroc d’Hervé Renard se relance dans la course </a></span>
</p>
	<div class="comment-content description">
		<div class="comment-texte "><div style='word-wrap:break-word;'><p>les gabonais gagnerons cette coupe avec quelle force hein dite moi un peu&nbsp;? il faut parfois etre réaliste dans la vie Mr&nbsp;Junior.</p></div></div>
		
		
	</div>
	</div><!--.comment-->			
			<p class="comment-reply"><a
					href="spip.php?page=forum&amp;id_article=38552&amp;id_forum=6622"
					onclick="jQuery(this).add_reply_to(6622);return false;"
					rel="nofollow">Répondre à ce message</a></p>
		</li>
		
		<li class="comment-li comment-item even">
			<div class="comment hreview">
	<a href="#comment6621" name="comment6621" id="comment6621"></a>
	<a href="#forum6621" name="forum6621" id="forum6621"></a>
	<p class="comment-meta">
	 <a rel="self bookmark" href="#forum6621" title="Lien permanent vers le commentaire 6621" class="permalink diese">#</a>
	 
	
	<abbr class="dtreviewed" title="2017-01-21T11:02:23Z">Le 21 janvier à&nbsp;12:02</abbr><span class="reviewer vcard"><span class="sep">, </span>par  <strong class="fn n">oyane</strong>  <img src='local/cache-gd2/76ad7e9229758e1d27762921528161e0.png' width='60' height='60' class='spip_logos photo avatar' /></span>
	
	<span class="item">En réponse à : <a class="url fn" href="can-2017-le-maroc-d-herve-renard-se-relance-dans-la-course.html">CAN 2017&nbsp;: Le Maroc d’Hervé Renard se relance dans la course </a></span>
</p>
	<div class="comment-content description">
		<div class="comment-texte "><div style='word-wrap:break-word;'><p>ne vous fatigué pas pour rien cette can est a nous...</p></div></div>
		
		
	</div>
	</div><!--.comment-->			
			<p class="comment-reply"><a
					href="spip.php?page=forum&amp;id_article=38552&amp;id_forum=6621"
					onclick="jQuery(this).add_reply_to(6621);return false;"
					rel="nofollow">Répondre à ce message</a></p>
		</li>
		
		<li class="comment-li comment-item odd">
			<div class="comment hreview">
	<a href="#comment6620" name="comment6620" id="comment6620"></a>
	<a href="#forum6620" name="forum6620" id="forum6620"></a>
	<p class="comment-meta">
	 <a rel="self bookmark" href="#forum6620" title="Lien permanent vers le commentaire 6620" class="permalink diese">#</a>
	 
	
	<abbr class="dtreviewed" title="2017-01-21T10:50:03Z">Le 21 janvier à&nbsp;11:50</abbr><span class="reviewer vcard"><span class="sep">, </span>par  <strong class="fn n">junior</strong>  <img src='local/cache-gd2/76ad7e9229758e1d27762921528161e0.png' width='60' height='60' class='spip_logos photo avatar' /></span>
	
	<span class="item">En réponse à : <a class="url fn" href="can-2017-le-maroc-d-herve-renard-se-relance-dans-la-course.html">CAN 2017&nbsp;: Le Maroc d’Hervé Renard se relance dans la course </a></span>
</p>
	<div class="comment-content description">
		<div class="comment-texte "><div style='word-wrap:break-word;'><p>en tête dans le groupe C avec quatre points, devant le Maroc, trois points. La Côte d’Ivoire compte deux unités, tandis que le Togo n’a qu’un point.</p></div></div>
		
		
	</div>
	</div><!--.comment-->			
			<p class="comment-reply"><a
					href="spip.php?page=forum&amp;id_article=38552&amp;id_forum=6620"
					onclick="jQuery(this).add_reply_to(6620);return false;"
					rel="nofollow">Répondre à ce message</a></p>
		</li>
		
		<li class="comment-li comment-item even">
			<div class="comment hreview">
	<a href="#comment6619" name="comment6619" id="comment6619"></a>
	<a href="#forum6619" name="forum6619" id="forum6619"></a>
	<p class="comment-meta">
	 <a rel="self bookmark" href="#forum6619" title="Lien permanent vers le commentaire 6619" class="permalink diese">#</a>
	 
	
	<abbr class="dtreviewed" title="2017-01-21T10:43:23Z">Le 21 janvier à&nbsp;11:43</abbr><span class="reviewer vcard"><span class="sep">, </span>par  <strong class="fn n">kathia</strong>  <img src='local/cache-gd2/76ad7e9229758e1d27762921528161e0.png' width='60' height='60' class='spip_logos photo avatar' /></span>
	
	<span class="item">En réponse à : <a class="url fn" href="can-2017-le-maroc-d-herve-renard-se-relance-dans-la-course.html">CAN 2017&nbsp;: Le Maroc d’Hervé Renard se relance dans la course </a></span>
</p>
	<div class="comment-content description">
		<div class="comment-texte "><div style='word-wrap:break-word;'><p>Mais les troupes de Claude Le Roy n’ont pas tenu longtemps, pas aidées par leur gardien.</p></div></div>
		
		
	</div>
	</div><!--.comment-->			
			<p class="comment-reply"><a
					href="spip.php?page=forum&amp;id_article=38552&amp;id_forum=6619"
					onclick="jQuery(this).add_reply_to(6619);return false;"
					rel="nofollow">Répondre à ce message</a></p>
		</li>
		
		<li class="comment-li comment-item odd">
			<div class="comment hreview">
	<a href="#comment6618" name="comment6618" id="comment6618"></a>
	<a href="#forum6618" name="forum6618" id="forum6618"></a>
	<p class="comment-meta">
	 <a rel="self bookmark" href="#forum6618" title="Lien permanent vers le commentaire 6618" class="permalink diese">#</a>
	 
	
	<abbr class="dtreviewed" title="2017-01-21T10:26:58Z">Le 21 janvier à&nbsp;11:26</abbr><span class="reviewer vcard"><span class="sep">, </span>par  <strong class="fn n">prudence</strong>  <img src='local/cache-gd2/76ad7e9229758e1d27762921528161e0.png' width='60' height='60' class='spip_logos photo avatar' /></span>
	
	<span class="item">En réponse à : <a class="url fn" href="can-2017-le-maroc-d-herve-renard-se-relance-dans-la-course.html">CAN 2017&nbsp;: Le Maroc d’Hervé Renard se relance dans la course </a></span>
</p>
	<div class="comment-content description">
		<div class="comment-texte "><div style='word-wrap:break-word;'><p>cette CAN me semble très rude de tout les cotés&nbsp;!</p></div></div>
		
		
	</div>
	</div><!--.comment-->			
			<p class="comment-reply"><a
					href="spip.php?page=forum&amp;id_article=38552&amp;id_forum=6618"
					onclick="jQuery(this).add_reply_to(6618);return false;"
					rel="nofollow">Répondre à ce message</a></p>
		</li>
		
		<li class="comment-li comment-item even">
			<div class="comment hreview">
	<a href="#comment6617" name="comment6617" id="comment6617"></a>
	<a href="#forum6617" name="forum6617" id="forum6617"></a>
	<p class="comment-meta">
	 <a rel="self bookmark" href="#forum6617" title="Lien permanent vers le commentaire 6617" class="permalink diese">#</a>
	 
	
	<abbr class="dtreviewed" title="2017-01-21T09:33:53Z">Le 21 janvier à&nbsp;10:33</abbr><span class="reviewer vcard"><span class="sep">, </span>par  <strong class="fn n">pulcherie</strong>  <img src='local/cache-gd2/76ad7e9229758e1d27762921528161e0.png' width='60' height='60' class='spip_logos photo avatar' /></span>
	
	<span class="item">En réponse à : <a class="url fn" href="can-2017-le-maroc-d-herve-renard-se-relance-dans-la-course.html">CAN 2017&nbsp;: Le Maroc d’Hervé Renard se relance dans la course </a></span>
</p>
	<div class="comment-content description">
		<div class="comment-texte "><div style='word-wrap:break-word;'><p>pour un premier temps il y a une faute au départ de l’action.</p></div></div>
		
		
	</div>
	</div><!--.comment-->			
			<p class="comment-reply"><a
					href="spip.php?page=forum&amp;id_article=38552&amp;id_forum=6617"
					onclick="jQuery(this).add_reply_to(6617);return false;"
					rel="nofollow">Répondre à ce message</a></p>
		</li>
		
	</ul>
	
</div>

</div><!--ajaxbloc--><script type="text/javascript">/*<![CDATA[*/

;(function($){jQuery.fn.add_reply_to=function(id_thread){
var me=jQuery(this).parents('li.comment-li').eq(0);
if(me.find('#formulaire_forum').length==0){
jQuery('#formulaire_forum').closest('.ariaformprop').siblings('p.comment-reply').show();
jQuery('#formulaire_forum')
.closest('.ariaformprop')
.hide()
.detach()
.appendTo(me)
.slideDown('fast')
.find('form')
.removeClass('noajax')
.find('input[name=id_forum]').val(id_thread);
jQuery('#formulaire_forum').closest('.ariaformprop').siblings('p.comment-reply').hide();
jQuery('#formulaire_forum').find('form.preview,.reponse_formulaire').remove();
jQuery(me).find('.comment').last().find('p').last().positionner(true);
var connect=jQuery('#formulaire_forum .saisie_session_nom a,#formulaire_forum .session_qui .details a').eq(0);
if(connect.length!=0){
var url=connect.attr('href').match(/url=([^&"']*)/);
url=escape(unescape(url[1]).replace(/#.*/,"")+"#reply"+id_thread);
connect.attr('href',connect.attr('href').replace(/url=([^&"']*)/,"url="+url));
}
}
}
function hash_reply(){
var ancre=window.location.hash;
var id;
if((id=ancre.match(/^#(reply)([0-9]+$)/))&&jQuery("#comment"+id[2]).length==1){
var p=jQuery("#comment"+id[2]).parents('li.comment-li').eq(0).find('p.comment-reply');
if(!p.length)
p=jQuery("#comment"+id[2]).parents('ul').eq(0).siblings('p.comment-reply');
p.find('a').eq(0).click();
}
}
jQuery(function(){
var ancre=window.location.hash;
var id;
if((id=ancre.match(/^#(forum|comment|reply)([0-9]+$)/))&&jQuery("#comment"+id[2]).length==0){
var a=jQuery('.comments-thread a.lien_pagination').last();
var href=a.attr('href');
href=href.replace(/debut_comments-list=[0-9]+#.*$/,'debut_comments-list=@'+id[2]+ancre);
a.after("<a href='"+href+"' style='visibility:hidden' id='comment"+id[2]+"' class='lien_pagination'>Go</a>");
jQuery(a.parents('div.ajaxbloc').first()).ajaxbloc();
if(id[1]=='reply')
onAjaxLoad(hash_reply);
jQuery("#comment"+id[2]).eq(0).click();
}
hash_reply();
});
})(jQuery);

/*]]>*/</script>
</div><!--ajaxbloc-->	<div class="comment-form">
        <h2 class="h2">Répondre à cet article</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/can-2017-le-maroc-d-herve-renard-se-relance-dans-la-course.html#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name="id_article" value="38552" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='wa3+qo0Zd+RKKpqkXHbdgOn6ODHEaZWh1GSuW62A9T0ZL4tZ1naVlm3inHg2QtgGOBdrB3v3hQXxrXLn5wg2AFJpz80hC/Niq7XE+cht0w37i57fSQOK7syK8RIWiuO2AoC6T5VLB9eXyRcqJrZ/woF6o9GgPs4pUxHY/QOWgFU0T/MN0VdXBv40Wgsq6PtHhp/sLpympZ8Qm4kjFB4=' /><input type='hidden' name='id_article' value='38552' /><input type='hidden' name='id_objet' value='38552' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_d72ab3f827def8b53406a5049d2e8dd1' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.gaboneco.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='4aadfb3ac77e36b70e4f40d7f296d8198f2f1e80' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Qui êtes-vous ?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Nom</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Courriel (non publié)</label><input type="text" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>

	</ul>
	 <p class="explication gravatar_info_forum">Pour afficher votre trombine avec votre message, enregistrez-la d’abord sur <a href="http://www.gravatar.com/" rel="external nofollow" class="spip_out">gravatar.com</a> (gratuit et indolore) et n’oubliez pas d’indiquer votre adresse e-mail ici.</p>

</fieldset>
			<fieldset>
				<legend>Ajoutez votre commentaire ici</legend>
				<input type="hidden" name="titre" id="titre" value="CAN 2017 : Le Maroc d’Hervé Renard se relance dans la course " />
				<ul>
					<li class='editer saisie_texte obligatoire'>
						<label for='texte'>Texte de votre message</label>
						
						<textarea name="texte" id="texte" rows="12" cols="60"></textarea>
						<p class="explication saisie_texte_info">
							Ce formulaire accepte les raccourcis SPIP <code>[-&gt;url] {{gras}} {italique} &lt;quote&gt; &lt;code&gt;</code> et le code HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Pour créer des paragraphes, laissez simplement des lignes vides.
						</p>
					</li>
					
					
					 
					<li class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</li><li class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Prévenez-moi de tous les nouveaux commentaires de cette discussion par email</label>
						</div>
					</li>
					
				</ul>
			</fieldset>

			

			
			<p style="display: none;">
				<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Prévisualiser"/></p>
			
		</div>
	</form>
	
</div>
	</div>
	 <p class="comments-feed">Suivre les commentaires :
<a href="spip.php?page=comments-rss&amp;id_article=38552" rel="nofollow"><img src="plugins/comments-300/feed/rss.png" alt="RSS 2.0" /></a><span class="sep">
|
</span><a href="spip.php?page=comments-atom&amp;id_article=38552" rel="nofollow"><img src="plugins/comments-300/feed/atom.png" alt="Atom" /></a></p></div>			  </div>
			
			
              <div class="related_post">
                <h2>Articles relatifs <i class="fa fa-thumbs-o-up"></i></h2>
                <ul class="spost_nav wow fadeInDown animated">
					
                  <li>
                    <div class="media"> 
                        <a href="can-2017-les-lions-indomptables-du-cameroun-forces-et-faiblesses.html"><img class='spip_logos' alt="" src="local/cache-vignettes/L90xH54/arton38553-bc31d.jpg" width='90' height='54' /></a>
                      <div class="media-body">
                        <a class="catg_title" href="can-2017-les-lions-indomptables-du-cameroun-forces-et-faiblesses.html"> CAN 2017 : Les Lions Indomptables du Cameroun, forces&nbsp;(...)</a>                      
                      </div>
                    </div>
                  </li>
					
                  <li>
                    <div class="media"> 
                        <a href="can-2017-le-maroc-d-herve-renard-se-relance-dans-la-course.html"><img class='spip_logos' alt="" src="local/cache-vignettes/L90xH54/arton38552-0605d.jpg" width='90' height='54' /></a>
                      <div class="media-body">
                        <a class="catg_title" href="can-2017-le-maroc-d-herve-renard-se-relance-dans-la-course.html"> CAN 2017 : Le Maroc d’Hervé Renard se relance dans la&nbsp;(...)</a>                      
                      </div>
                    </div>
                  </li>
					
                  <li>
                    <div class="media"> 
                        <a href="can-2017-le-senegal-en-quart-de-finale.html"><img class='spip_logos' alt="" src="local/cache-vignettes/L90xH55/arton38551-7c024.jpg" width='90' height='55' /></a>
                      <div class="media-body">
                        <a class="catg_title" href="can-2017-le-senegal-en-quart-de-finale.html"> Can 2017 : Le Sénégal en quart de finale !</a>                      
                      </div>
                    </div>
                  </li>
					           
                </ul>
              </div>
			
            </div>            
          </div>
        </div>
        <nav class="nav-slit">
			
              <a class="prev" href="can-2017-le-senegal-en-quart-de-finale.html">
                <span class="icon-wrap"><i class="fa fa-angle-left"></i></span>
                <div>
                  <h3>Can 2017&nbsp;: Le Sénégal en quart de finale&nbsp;!</h3>
				  <img src="IMG/arton38551.jpg" alt="Article précédent" title="Article précédent">
                </div>
              </a>
			
			
              <a class="next" href="can-2017-les-lions-indomptables-du-cameroun-forces-et-faiblesses.html">
                <span class="icon-wrap"><i class="fa fa-angle-right"></i></span>
                <div>
                  <h3>CAN 2017&nbsp;: Les Lions Indomptables du Cameroun, forces et faiblesses&nbsp;!</h3>
                  <img src="IMG/arton38553.jpg" alt="Article suivant" title="Article suivant"/>
                </div>
              </a>
			
            </nav>
          <div class="col-lg-4 col-md-4 col-sm-4">
		  <aside class="right_content">
		  <div class='latest_post ajax'>
            <h2><span>Newsletter Gabon eco</span></h2>
            <p>
              Pour la recevoir inscrivez-vous
            </p>
	
	

	 
	<form method='post' action='/can-2017-le-maroc-d-herve-renard-se-relance-dans-la-course.html'>
		<div><input name="id_article" value="38552" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='oej0qo4Jd+RlU/Xxfnxa+YxEIuq5eUqKh57iqRyHE9JQ/BeNdLWp4iXdZhQioH6MWM+0VR4wuDiG55d8DyQR1TReao3GQvk=' /><input type='hidden' name='_jeton' value='971c566360e3f97f62d9f16a30e33b41aff81b4c' /></div><input type="email" name="session_email" class="form-control" placeholder="Votre e-mail" value="" id="session_email" />

		
		<!--extra-->
		<button class="btn btn-danger btn-sm btn-block">OK</button>
            <p> 
            </p>
	<div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</div></form>
	
</div>		  <div class="latest_post">
		  
            <h2><span>Gabon tv</span></h2>
			
            <div role="tabpanel" class="tab-pane" id="video">
                  <div class="vide_area">                   
                    <iframe width="100%" height="250" src="http://www.youtube.com/embed/tyF21pkINXU?feature=player_detailpage" frameborder="0" allowfullscreen></iframe>
                  </div>
            </div>
			
              <a href="-videos-.html" style="float:right;" class="text-primary">Toutes les vidéos...</a>
		  
          </div>		  <div class="single_sidebar wow fadeInDown">
                  <h2><span>Société</span></h2>              
                  <ul class="spost_nav">
			  
                    <li>
                      <div class="media wow fadeInDown">
                        <a href="justice-les-avocats-de-ngoubou-exigent-le-respect-de-l-article-78-de-la.html" class="media-left">
						  <img src="IMG/arton38554.jpg" alt="Justice&nbsp;: Les avocats de Ngoubou exigent le respect de l’article 78 de la Constitution" title="Justice&nbsp;: Les avocats de Ngoubou exigent le respect de l’article 78 de la Constitution">
                        </a>
                        <div class="media-body">
                          <a href="justice-les-avocats-de-ngoubou-exigent-le-respect-de-l-article-78-de-la.html" class="catg_title"> Justice&nbsp;: Les avocats de Ngoubou exigent le respect de l’article 78 de la Constitution</a>                        
                        </div>
                      </div>
                    </li>
		      
                    <li>
                      <div class="media wow fadeInDown">
                        <a href="electricite-encore-des-delestages-a-mouila.html" class="media-left">
						  <img src="IMG/arton38548.jpg" alt="Electricité&nbsp;: Encore des délestages à Mouila&nbsp;!" title="Electricité&nbsp;: Encore des délestages à Mouila&nbsp;!">
                        </a>
                        <div class="media-body">
                          <a href="electricite-encore-des-delestages-a-mouila.html" class="catg_title"> Electricité&nbsp;: Encore des délestages à Mouila&nbsp;!</a>                        
                        </div>
                      </div>
                    </li>
		      
                    <li>
                      <div class="media wow fadeInDown">
                        <a href="uob-a-quand-la-reouverture-du-campus-universitaire.html" class="media-left">
						  <img src="IMG/arton38543.jpg" alt="UOB&nbsp;: A quand la réouverture du Campus Universitaire&nbsp;? " title="UOB&nbsp;: A quand la réouverture du Campus Universitaire&nbsp;? ">
                        </a>
                        <div class="media-body">
                          <a href="uob-a-quand-la-reouverture-du-campus-universitaire.html" class="catg_title"> UOB&nbsp;: A quand la réouverture du Campus Universitaire&nbsp;? </a>                        
                        </div>
                      </div>
                    </li>
		        
                  </ul>
				 
                  <ul class="business_catgnav">
                    <li>
                      <figure class="bsbig_fig wow fadeInDown">
                        <a href="forets-a-faible-valeur-de-conservation-les-nouvelles-zones-de-culture-d-olam.html" class="featured_img">
						    <img src="IMG/arton38542.jpg" alt="Forêts à faible valeur de conservation&nbsp;: Les nouvelles Zones de culture d’Olam&nbsp;! " title="Forêts à faible valeur de conservation&nbsp;: Les nouvelles Zones de culture d’Olam&nbsp;! ">
                            <span class="overlay"></span>
                        </a>
                        <figcaption>
                          <a href="forets-a-faible-valeur-de-conservation-les-nouvelles-zones-de-culture-d-olam.html">Forêts à faible valeur de conservation&nbsp;: Les nouvelles Zones de culture d’Olam&nbsp;! </a>
                        </figcaption>
                          <p>Accusé de déforestation par deux ONG, à savoir Mighty et Brainforest, à Mouila, dans le sud du Gabon, c’est sur des savanes que le groupe singapourien Olam développe ses plantations de palmier à huile. (...)</p>
                      </figure>
                    </li>
                  </ul>
				  

                </div>          </aside>        </div>
      </div>  
    </section>
    <!-- ==================End content body section=============== -->   
	<footer id="footer">       
      <div class="footer_top">
        <div class="row">
          <div class="col-lg-5 col-md-5 col-sm-5">
            <div class="footer_widget wow fadeInLeftBig">
              <h2>A la une</h2>
			
            <div class="single_iteam_footer">
              <a href="justice-les-avocats-de-ngoubou-exigent-le-respect-de-l-article-78-de-la.html"><img class="spip_logos" alt="" src="IMG/arton38554.jpg?1484992380" width="2560" height="1536" /></a>
              <div class="slider_article">
                <h2><a class="slider_tittle" href="justice-les-avocats-de-ngoubou-exigent-le-respect-de-l-article-78-de-la.html">Justice&nbsp;: Les avocats de Ngoubou exigent le respect de l’article 78 de la Constitution</a></h2>
              </div>
            </div>
			
            </div>
          </div>
          <div class="col-lg-3 col-md-3 col-sm-3">
            <div class="footer_widget wow fadeInDown">
              <h2>Actualités</h2>
              <ul class="tag_nav">
			  
				<li><a href="-economie-.html">Economie</a></li>
			  
				<li><a href="-politique-.html">Politique</a></li>
			  
				<li><a href="-societe-environnement-.html">Société &amp; environnement</a></li>
			  
				<li><a href="-culture-people-.html">Culture &amp; people</a></li>
			  
				<li><a href="-sport-.html">Sport</a></li>
			  
				<li><a href="-sante-.html">Santé</a></li>
			  
				<li><a href="-bon-coin-.html">Bon coin</a></li>
			  
				<li><a href="-trucs-astuces-.html">Trucs &amp; astuces</a></li>
			  
				<li><a href="-chiffre-du-jour-.html">Chiffre du jour</a></li>
			  
              </ul>              
            </div>
          </div>
          <div class="col-lg-4 col-md-4 col-sm-4">
            <div class="footer_widget wow fadeInRightBig">
              <h2>Rejoignez-nous</h2>
              <div class="social_link">
                <ul class="sociallink_nav">
                  <li><a href="https://www.facebook.com/gaboneco/"><i class="fa fa-facebook"></i></a></li>
                  <li><a href="https://www.twitter.com/gaboneco/"><i class="fa fa-twitter"></i></a></li>
                  <li><a href="https://plus.google.com/112880835424665092627"><i class="fa fa-google-plus"></i></a></li>
                  <li><a href="https://www.youtube.com/user/gaboneco"><i class="fa fa-youtube"></i></a></li>
                </ul>
              </div>
              <h2>Contactez-nous</h2>
              <p>
      <i> Pionnier   de  la  presse  en   ligne  au  Gabon,  Gaboneco.com      analyse    l'actualité gabonaise    et  internationale  au  quotidien et enregistre  chaque    année  selon   les chiffres fournis par Google Analytic  pas moins de  1,2 millions d'internautes sur son trafic web.</i></p>
              <address>
                B.P : 1282 Libreville-Gabon  <br>
       Immeuble le Forestier 5e  étage à gauche<br> (face entrée principale de la Société nationale des Bois du Gabon, SNBG).
              </address>              
            </div>
          </div>
        </div>
      </div>       
      <div class="footer_bottom">
        <p class="copyright">
          Tous droits réservés - <a href="http://www.gaboneco.com/">Gaboneco</a>  2008-2017 
           | <a href="spip.php?page=mentions">Mentions légales</a> | <a rel="nofollow" href="spip.php?page=contact">Contact</a>
        </p>
      </div>    
    </footer>  </div> <!-- /.container -->
</body>
</html>
